JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 electricité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: electricité   Mar 8 Avr 2014 - 12:56

salut a tous un petit soucie j'ai mis une pompe injection de cherokee a la place de celle de r21 et maintenant je n'ai plus de demareur?????????????et oui le gars qui avait le cherok avant moi etait un porc y m'a fait du travail de salaud dessus alors je m'emmerde maintenant.avant le + pour le demarreur partait de le pompe et comme c'est plus la meme sa va plus alors c'est juste pour savoir les 2 grosses cosses QUI SONT SUR LA DROITE (FACE A LA VOITURE)sous le vase de liquide de frein a quoi corresponde les fils (sur vos cherok 2.1 td)que je puisse retouver ou ils vont tous par contre je suis pas bon en elec je sais revue technique mais je comprends rien au schema donc merci de me donner un coup de main.
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 12:58

fait moi une photo de tes cables et je te dit ou il vont d origine .

Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 18:07


tiens tristan en esperant que sa va qu'on y voit assez et surtout qu'il y ai bien les branchements pour le circuit de demarage.merci a toi
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 18:57

alors voila la correspondance


voir les correspondance couleurs fils et fleche sur la photo



fil violet fleche bleu :il va se branché ralentie pompe injection voir photo 1

fil jaune trait blanc fleche blanche :alternateur prise W

fil orange fleche rouge :alternateur cosse + voir photo 2

fil vert (pas sur de la couleurs) fleche verte :alternateur cosse L voir photo 2

fil jaune fleche jaune :pompe injection photo 3 (a l'arriere de la pompe)

fil rose fleche noire :sonde température photo 4


photo 1



photo 2



photo 3



photo 4




tiens la c'est les fils qui vont au demarreur

le gros rouge et jaune
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 19:04

bon parfait j'ai plus qu'a regarder que tout corresponde et par contre la pieces du ralentie de la pompe on en trouve car bien sur je l'ai pas mais merci beaucoup
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 19:09

je suis pas un pro de la pompe injection du 2.1


mais je pense que tu peut le faire demarré sans cette pieces et encore je suis pas sur du coup du ralentie
il me semble que j avait lu sa quelque part .


mais franchement j ai pas envie de me tapé je ne sais combien de page de rta pour te confirmé .


pour en trouvé aucune idée a part dans une casse sinon en neuf j ai un doute c'est vendu avec la pompe

sinon prendre la reference la pompe et regarde sur les site dedié a sa
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 20:01

ok bon je vais voir pour cette piece sinon pour les fils c'est bon ils correspondent tous par contre pour le demareur j'ai 2 gros fils rouge pris sur le demareur pour l'alimentation fixé avec l'ecrou de 13 en dessous j'ai un bout de fil coupé je sais pas ou il va et au dessus j'aiune piece visser pour mettre une cosse mais je ne vois pas de fil pour sa a tu une photo de ton demareur pour voir le nombre de fil que tu as et surtout savoir d'ou ils viennent je suis chiant mais la je suis emmerder j'ai plus de voiture faut que je le finisse au plus vite merci de ta comprehension.
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 20:47

je m en suis douté donc j avait preparé l histoire  lol! 


tiens voila les photos avec ou vont les fils

regarde les fleches elle corresponde au fils qui vont sur le demarreur

et le plus gros rouge du demarreur va direct a la batterie




Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Mar 8 Avr 2014 - 23:18

merci c'est super la tu me depanne vraiment je te remercie pour ton aide et comme il est pas encore fini surement a bientot merci encore
Revenir en haut Aller en bas
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Jeu 10 Avr 2014 - 18:43

salut c'est encore moi donc j'ai branché tout les fils comme tu m'a dit et bien sur sa marche pas donc j'ai le jus qui arrive au demareur sur le gros cable rouge , j'ai le jus sur le bornier de la piece ou tout les fils se rejoigne et par contre sur les 3 cosses qui sont sur cette meme pieces il n'y a rien qui sort et comme un des fils va au demareur c'est normal ou pas je pense que j'aurais mieux fait de me peter une jambe que d'acheter sa a force merci de m'eclairer
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Jeu 10 Avr 2014 - 19:17

alors oui c'est normal que tu n est pas le jus sur les autre justement c'est quand tu mets le contact que tous les reste a alimenté

le fils que tu parle c'est le gros jaune qui par du bornier et va au demarreur ?

si oui c'est normal aussi que sa demarre pas le lien se fait au niveau du neiman quand tu l action .

sinon il faudra faire un essai avec les fils du neiman debranché

pour savoir si sa vient du neiman ou de l alimentation .

quand tu tourne ta cle de contact pour demarré sa allume tes voyant au tableau de bord ou pas ?

au niveau du demarreur quand tu actione ta cle de contact sa fait quoi ?

ta batterie elle dans quels etat quand tu mesure au volmetre ?

je pose plein de question pour avoir une idée pour essayé de trouvé le soucis

le soucis c'est que depanné a distance en electricité c'est pas le top surtout que je sais pas du tous se qui a ete fait ou pas .

c'est sa le soucis je peut que te donné des pistes

Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Jeu 10 Avr 2014 - 22:23

donc quand j'actionne le demareur sa fait tic,les voyants du tableau de bord s'allume la batterie est bonne quand j'essaie de demarer j'allume mes phares et sa ne les eteins pas(si la batterie avait un probleme sa me les eteindrais)et donc je ne sais pas quoi dire de plus juste qu'avec l'ancienne pompe sa demarer je vais creuser un peu plus c a cause des branchements de merde que le gars avait fait je te tiens au jus.merci
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Jeu 10 Avr 2014 - 22:40

on va essayé autrement

fait moi plusieurs photo au niveau des branchement de ta pompe injection et autre autour

je vais essayer de voir en meme temps si je voit pas un truc bizarre on sait jamais

mais on va y arrivé
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
vincent57
INTOXIQUE(E)
INTOXIQUE(E)
avatar

Nombre de messages : 852
Age : 29
Localisation : Metz
Date d'inscription : 26/07/2010

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 8:30

Salut,

je te conseille de mettre en charge ta batterie.

J'ai eu le même pb. Bon voltage, mais pas assez d'ampérage, donc pas de puissance pour actionner le démarreur.

Sur ma jeep, j'ai eu ce même soucis.
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 322
Age : 60
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 12:01

Bonjour
Si en mettant un coup de clé et que tu n'entends que le claquement du solénoïde et que tes voyant ne baissent pas en intensité c'est que ton démarreur n'est pas relié au + de la batterie. Normalement le gros câble rouge va direct à la batterie.
Sur le démarreur tu as un fil qui sort du corps du lanceur qui se branche sur la cosse du bas. Le fil de batterie se branche sur la cosse du haut et le fil qui vient du Neiman se branche sur la petite cosse. Quand tu excites le solénoïde avec le neiman cela a pour effet de coller l'aimant qu'il y a dedans et en fin de course il fait contact avec le + de la batterie et alimente le moteur du lanceur.
Revenir en haut Aller en bas
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 15:44

salut donc je vais essayé de mettre en charge ma batterie c'est vraie que depuis le temps on sait jamais manque de peche mais sa m'actionnerais quand meme un peu le demareur et le demareur est bien branché a la batterie je teste on va bien voir merci quand meme.
Revenir en haut Aller en bas
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 16:02


salut tristan donc voila sur une photo on voit la cosse ou tout les fils vont sur la pompe et l'alternateur sauf le fil noir qui part sur la droite on dirais un porte fusible je sais pas ou il va , ensuite on a se cable qui a cramer quand je l'ai brancher sur ce petit boitier ou tous les fils se rejoigne donc c'etait sa place ou pas je ne sais il et enfin on a la pompe qui etait monter a l'origine quand je l'ai acheté surement du r21 ou 25 voir espace et c'est cette piece en gros plan ou le fil part ou il y a la sonde qui alimentait le demareur(et sa marcher)je ne sais quoi dire je comprends plus si t'a besoin de plus de photo demande moi.merci(ta recu mon message en mp pour les pieces de che)
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 16:03

si ta batterie et faible elle ne fera jamais tourné ton demarreur comme tu dit sa clac clac ou si tres faible sa fait tic tic ou meme parfois rien du tous

Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16189
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 16:08

non j ai rien recu en MP

renvoi

franchement moi je pense pas pouvoir t aider deja je connait pas la pompe injection de r21 ou 25

et surtout ta ton circuit elec qui me semble bien bidouillé sa sera impossible pour moi de te dépanné encore s il y avait une panne sur ton circuit d origine mais la il faut etre sur place c'est impossible de voir meme par photo

et en plus ta un fil cramé forement il y a n a d autre et la boujour l histoire
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
briska47
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 150
Age : 39
Localisation : miramont de guyenne
Prenom : gilles
Date d'inscription : 29/12/2013

MessageSujet: Re: electricité   Ven 11 Avr 2014 - 16:15

je comprends bien bon je vais voir sa marcher avant donc il n'y a pas de raison le troisieme fil que tu a de brancher sur le boitier ou tu a les cables visser avec l'ecrou de 13 et ou il y a les 3 cosses il viens d'ou tu as le fil vert double celui qui va au demareur et ce troisieme je te renvoie un mp pour de la piece.merci
Revenir en haut Aller en bas
 
electricité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RENAULT 8] Electricité
» [Tous Modeles - electricité] Faisceau autoradio ISO
» photo d'electricité
» electricité renouvelable
» Electricité - bobine et anti-parasite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE-
Sauter vers: