JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 Probleme pompe à vide

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nico33360
NEWBIE
NEWBIE


Nombre de messages : 15
Age : 35
Localisation : camblanes
Date d'inscription : 09/04/2015

MessageSujet: Probleme pompe à vide    Mer 13 Mai 2015 - 11:28

Bonjour j'ai besoin de vos lumières ! Jai un probleme avec ma pompe à vidé en fait elle marche mais lorsque je reste a bas régime la pression diminu et ma pedale de frein devien tres dur ainsi que le moteur qui devien tres mou. Si je réaccélère tout redevien normal . La pompe à vide a etait refaite avec un kit , j'ai vérifié le circuit mais je trouve pas . Avez vous une idee (mastervac ou autre ) ya peut être un clapet anti retour mais je sais pas a quoi sa ressemble .
Revenir en haut Aller en bas
eric30
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
avatar

Nombre de messages : 1463
Age : 60
Localisation : st genies de malgoires 30 gard
Prenom : Eric
Date d'inscription : 11/12/2011

MessageSujet: Re: Probleme pompe à vide    Mer 13 Mai 2015 - 22:44

Si tas pompe a vide fonctionne bien il reste plus que le mastervac
Revenir en haut Aller en bas
nico33360
NEWBIE
NEWBIE


Nombre de messages : 15
Age : 35
Localisation : camblanes
Date d'inscription : 09/04/2015

MessageSujet: Re: Probleme pompe à vide    Mar 19 Mai 2015 - 18:22

Bon pour clauturé le sujet ! Après vérifié tout le circuit de la pompe à vide et vu que mon probleme de dépression ne se produisant qu'au ralenti j'en ai déduit que c'était bien la pompe à vide qui n'aspirait pas assez. J'ai pris une pompe à ailette à la casse (40€) sur un espace . Résultat j'ai retrouvé un bon freinage une pédale pas dure mais pas trop molle non plus ! Pourtant javai deux facture de l'ancien proprio pour une réfection de la pompe à vide. J'ai ouvert l'ancienne pompe elle avait seulement les deux clapets de neuf mais la membrane était toute sèche , donc elle est Hs! J'en ai aussi profité pour refaire le joint de carter d'huile car il fuyait et accessoirement pour récupérer la tige de pompe à huile que j'avai fais tomber au fond! Loi!
Revenir en haut Aller en bas
jojo74
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
avatar

Nombre de messages : 2079
Age : 54
Localisation : nord isère
Prenom : joël
Date d'inscription : 24/04/2011

MessageSujet: Re: Probleme pompe à vide    Mar 19 Mai 2015 - 18:45

merci pour le retour pouce up
Revenir en haut Aller en bas
eric30
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
avatar

Nombre de messages : 1463
Age : 60
Localisation : st genies de malgoires 30 gard
Prenom : Eric
Date d'inscription : 11/12/2011

MessageSujet: Re: Probleme pompe à vide    Mar 19 Mai 2015 - 18:48

pouce up
Revenir en haut Aller en bas
 
Probleme pompe à vide
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pompe a vide qui fuit
» [ e39 530d M57 an 2001 ] probleme frein ou pompe a vide
» Pompe à vide qui génère un bruit moteur???
» Pédale de frein dure: raccord d'air pompe à vide: sasfépu...
» pedale de frein dur, pompe a vide ok, mastervac ou repartiteur; peu etre autre chose ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE-
Sauter vers: