JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez
 

 [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeVen 28 Aoû 2015 - 19:57

salut , il me cale en roulant maintenant , il tourne nickel , mais tout les 3/4 km il cale !
sur le coup il ne redémarre pas , mais si j’attends 2 minutes il démarre comme si rien n'était .

la bobine est neuve , la sonde pmh aussi , le faisceau est propre , le moteur tourne rond ... juste le mano d'huile qui bug ( il part a fond a droite) !
ca va pas être de la tarte a trouver cette saloperie de panne !

une idée ? je pense a un truc qui chauffe ...
j'ai oublié de préciser , il cale au gaz et a l'essence, même problème sur les 2 énergies !

D'un coup plus rien , il est complétement coupé !

La pompe a essence a 2 ans et je l'entend bien tourner .

c'est clairement un truc qui chauffe et coupe ... la bobine est neuve ...
ca doit être au niveau de l'allumage , voir même du Neiman .

please help Smile
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 30 Aoû 2015 - 13:30

personne ???

Bon prenons le problème dans l'autre sens !

Quel sont les sondes ou capteur pouvant provoquer l’arrêt immédiat du moteur ???

la bobine , le capteur PMH , le capteur dans la tete de delco (capteur d'avance ? nom?) ... quoi encore ?

aidez moi svp Smile
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 30 Aoû 2015 - 15:34

Boujour
Sur le modèle 89 tu as un système injection allumage RENIX, c'est à dire Renault, s'il cale au GPL et ESS , cela doit venir de l'allumage.
Sur ton système la bobine est en 2 partie, la bobine et en dessous tu as un module d'allumage qui est connecté à la bobine par 2 contact qui s'oxydent. Contrôle sous la bobine ces fameux contact.
Philippe
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 30 Aoû 2015 - 23:51

oui la bobine est en 2 parties , neuves toutes les 2 .... j'ai regarder les 2 fiches sont nickels
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMar 1 Sep 2015 - 13:42

Bon, c'est peu être tout simplement un mauvais contact.
Comme sur le mien qui est un ancien GPL, mais j'ai tout viré cette daube, les raccordements faits par un " pro ", des épissures, des bouts de scotch un peu partout et des relais tenus par des Rislans affraid
Lorsque que le moteur tourne au ralenti, si je tire un peu sur le circuit électrique qui va vers la platine d’allumage il arrive que le moteur coupe. Je sais que j'ai un mauvais contact quelque part, mais de là à le trouver, ben, pas encore réussi.
Donc je vais tout refaire mais ça va pas être facile.
En espérant que tu trouves ta panne.
PS: Peut être aussi un capteur PMH de mauvaise qualité. Demande à Tristan geek
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMar 1 Sep 2015 - 23:01

De toute facon ca va etre un coup de chance pour trouvé cette panne ! j'ai 3 bobines qui traine , je vais les interchanger pour voir , sinon les tetes d'allumage ...
La sonde de pression d'huile est en route , peut etre que tout simplement l'electronique est perdue sans elle ?

Sinon j'ai un peu regarder pour le contacteur de demarrage ( neiman) qui est sur la colonne de direction au dessus des pieds ... ca vaut dans les 30e , je le changerai par aquis de conscience ...
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeSam 5 Sep 2015 - 10:50

Bon j'ai mesurer la plupart des sondes et capteurs , ca a l'air bon ! le seul que je ne peux pas faire , c'est celui de la tete de delco , je n'ai pas de valeur !
J'ai dégagé la vanne egr , qui etait de toutes façon hs .
changer la tete de delco . Fait toutes les fiches électriques au KF ...
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeSam 5 Sep 2015 - 16:34

Bon aujourd'hui j'ai fait >

-vidange moteur ( l'huile était très vieille ...25000km peut etre ^^)
-filtre a huile
-remplacement de la tête de delco , et soufflé la poussière dans la tête
-nettoyage de la vieille sonde de pression d'huile au nettoyant frein ( depuis elle fonctionne de nouveau) !!!
-j'ai supprimé la vanne egr et le solénoïde de commande .
-fait le ménage dans les durites inutile
- nettoyer 3 ou 4 connecteurs électriques au KF Contact .
-réglage du papillon d'admission , fermé il était a 0.652v , je l'ai donc réglé a 0.806v comme prévu . (petit trou a l’accélération supprimé)
-test de toutes les sondes au multimètre ... tout ok .

Fait un tour de 10 kilomètres sans tombé en panne !!! j'ai l'impression que c'est bon car je sent qu'il tourne bien mieux , plus réactif , plus rond .... mais franchement je ne sait pas pourquoi !

Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 6 Sep 2015 - 21:18

Surement un mauvais contact, ce que doit avoir le mien.
Content pour toi si ça marche cheers
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 6 Sep 2015 - 21:23

Pour l'instant oui , merci ^^
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeVen 25 Sep 2015 - 13:40

j'ai peut etre trouver mon problème ! même si il ne cale plus en roulant j'ai trouver une couille !

moteur tournant , je n'ai que 11.88v sur la batterie (Bosch neuve) ... j'ai la même indication sur le mano du tableau de bord .
Je me demande si l'alternateur ou si le régulateur de l'alternateur n'est pas naze ???
Revenir en haut Aller en bas
goeppy
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
goeppy

Nombre de messages : 2137
Age : 55
Localisation : 57 st avold
Prenom : didier
Date d'inscription : 01/09/2007

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeVen 25 Sep 2015 - 14:17

salut , en aucun cas ton problème viens de la batterie ni de l'alternateur , le moteur tourne même sans alternateur ou avec une batterie hs, c'est plutôt le capteur pmh ou la pompe a essence que tu va vérifier en premier si j'etait toi
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeVen 25 Sep 2015 - 17:55

ah ok ...
la pompe est une pompe neuve complete d'il y a 3 ans , la batterie a 15j ...le PMH 2ans ... pfff Smile


le mano de charge est 1mm au dessus de 12v ...c'est pas top .
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeSam 26 Sep 2015 - 23:19

Le mano de charge sur la Jeep est une vrai daube, il indique ce qu'il veut. Sur mon XJ il est toujours sous 10V par contre en testant direct sur la batterie j'ai 13V au ralenti et 14,6 en régime. Ne pas se fier au TDB mais direct sur chaque composant.
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 27 Sep 2015 - 19:43

bin le mien a l'air juste ...il m'indique 12v , et sur la batterie au multimetre , j'ai 11.88v !
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 27 Sep 2015 - 19:44

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme 98x7 depuis le nettoyage au kf de la borne sur l'alternateur , mais ca vol pas haut !
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeDim 27 Sep 2015 - 22:00

Une batterie en bon état doit te donner 12,5V moteur éteint. Moteur au ralenti tu dois avoir 13V à peut près, l'alternateur charge même au ralenti contrairement à une dynamo. A régime accéléré il doit réguler à 14,6 V pour ne pas bousiller la batterie.
Si tu as 11.88 ça charge pas des masses
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
TRISTANLCF

Nombre de messages : 16957
Age : 46
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeLun 28 Sep 2015 - 1:29

fait un essai comme dit pilous


branche un multimetre sur ta batterie au ralentie du doit avoir 13 et une brouette

puis te le met vers 1600 trs la tu doit avoir 14,5 en gros

si tu as pas c'est valeur ton regulateur sur ton alternateur peu avoir prie un coup

ou ta batterie est HS et ne prend plus rien ou presque 11,88 elle est presque vide en fonction normale moteur eteint elle doit etre pas loin de 12,50v


si je me rappelle bien
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeLun 28 Sep 2015 - 15:59

bon j'avais un autre alternateur , j'y ai récupérer le régulateur et mis sur l'alternateur sur mon cherokee .... bin ca marche pas non plus Sad
j'ai 11.6v moteur tournant !!!
J'ai pas testé les enroulement , j'avais pas envie de déssouder les ponts de diode .

L'alternateur n'arrive peut etre pas a fournir le jus , ou il se mets meme a la masse ! ou j'ai une grosse masse quelque part !

La batterie est neuve , une fois charger elle tient les 12.82v . (bosch)
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
TRISTANLCF

Nombre de messages : 16957
Age : 46
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeLun 28 Sep 2015 - 17:31

changement totalement ton alternateur
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeLun 28 Sep 2015 - 17:53

Jeep cherokee >>>

Diagnostic alternateur

Comment peut-on constater un problème sur un alternateur?

Dans la situation où la charge est soudainement interrompue, le moteur viendra à s’arrêter de lui-même après une voire deux heures de marche. Ceci dépendra des consommateurs enclenchés et de l’état de charge initial de la batterie.

bin voila ...

Est-ce que je peux rouler sans alternateur ?
Oui, il est généralement possible de rouler avec une batterie complètement chargée jusqu’à ce que la tension de la batterie atteigne sa valeur critique fixée à 10,5 volts. Pour définir le temps que la batterie mettra à atteindre sa valeur critique, il faut appliquer la formule suivante :
Capacité de la batterie en Ah /(Consommation de courant momentanée en A x 1,7) = Durée en heure
Exemple : 60 Ah/ (30A x 1,7)= 1,2 heure soit 1 heure et 11 minutes
Lorsque le véhicule est équipé d’une direction assistée électrique, la consommation de courant en roulant sera plus élevée que celle mesurée.

donc j'ai commander un nouvel alternateur !
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMer 30 Sep 2015 - 15:26

Ayé , j'ai régler mon problème apparemment !
Il tourne bien mieux , parfaitement stable et sans a-coups.

en gaz>
[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme 1ngd

en sp98>
[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Wnuv
Revenir en haut Aller en bas
pilous
DEPENDANT(E)
DEPENDANT(E)
pilous

Nombre de messages : 323
Age : 62
Localisation : OISE
Prenom : Philippe
Date d'inscription : 12/05/2008

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMer 30 Sep 2015 - 16:48

Content pour toi, c'était bien l'alternateur ou autre chose ?
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 45
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMer 30 Sep 2015 - 17:30

L'alternateur !
j'en ai profiter pour démonter le relais de démarrage et j'ai tout nettoyer correctement a la brosse et au KF , pareil pour les 4 relais ...
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
TRISTANLCF

Nombre de messages : 16957
Age : 46
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

[XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Empty
MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   [XJ 4.0 89] Il cale en roulant  puis redemarre sans probleme Icon_minitimeMer 30 Sep 2015 - 18:01

nickel

l alternateur faut le changer il faut pas s embeter perso j ai eu pas de soucis a cause de ca

perso le reculateur etait mort et il chargé trop
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
 
[XJ 4.0 89] Il cale en roulant puis redemarre sans probleme
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Mon quad ne démar plus
» Probléme de chaussure/cale/pédale
» R6 qui cale en roulant :(
» Soucis quad qui s'arrète...
» Power grips [cale-pieds à sangle]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE :: MECANIQUE-
Sauter vers: