JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 43
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   Mar 17 Nov 2015 - 12:40

EUREKA !!! Enfin je l’espère Smile

Ce matin je le laissait tourner sur place , et paf , il a calé ...
j'avais préparé mon multimètre , les revues technique ... chaud comme la braise je fût !!!


---Premier truc > , contrôle du CPS (point mort haut) , voltage ok , indépendance ok ... donc ça vient pas de la .
---deuxième truc , > je sort un fils de bougies , j'y colle une longue vis de M6 dans le fils et le plaque a 1mm du cache culbuteur , résultat pas d'étincelles !!!

Je me suis dit , p'tain le seul truc qui n'est pas neuf c'est la bobine et son module électronique ...
Je sort tout a chaud et j'y pète une vielle bobine avec son socle , ptain il a démarrer au 1/8 de tour ... donc je remonte l'autre bobine/socle dans la foulée , et il n'a plus démarrer !

Donc finalité de l'histoire , j'en arrive a déduire que toutes les bobines sont bonnes , mais que le socle est mort !!!
J'avais remplacer le tout il y a 2 ans a peine !!!!

Pour info mes 2 vieux socles ont des impédance de 14.2ohms entre certaines bornes , et la nouvelle est qu'a 7ohms entre ces même bornes .

Donc pour être sur je vais recommander un socle neuf et une bobine neuve de marque !

J’espère touché au but !!!

Revenir en haut Aller en bas
jojo74
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
avatar

Nombre de messages : 2044
Age : 54
Localisation : nord isère
Prenom : joël
Date d'inscription : 24/04/2011

MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   Jeu 26 Nov 2015 - 17:54

p'tain de panne !!! j'espère que tu as enfin trouvé clin d oeil
Revenir en haut Aller en bas
N3°
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 159
Age : 43
Localisation : 67
Prenom : Steve
Date d'inscription : 19/10/2009

MessageSujet: Re: [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme   Sam 28 Nov 2015 - 18:12

jojo74 a écrit:
p'tain de panne !!! j'espère que tu as enfin trouvé clin d oeil

Oui c'est reglé , c'était la partie electronique sous la bobne d'allumage .
Revenir en haut Aller en bas
 
[XJ 4.0 89] Il cale en roulant puis redemarre sans probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme
» SOS :Cale en roulant puis redemarre en poussant ou en attendant
» [ BMW E39 530d an 1999 ] moteur cale en roulant
» au secours : xte qui cale en roulant puis plus rien!!!
» mon vr cale en roulant please help me car j'en peu plus merci

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE :: MECANIQUE-
Sauter vers: