JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 j ai trouver la cause

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: j ai trouver la cause   Dim 24 Juil 2016 - 10:19

Bonjour a tous voila apres tant de galere electrique qui sont venus suite a de mauvais branchement de ma part .et malgres l aide de tristancl que je remercie par ailleurs pour tout le temps qu il a donner pour m aider
J ai trouver la source de mes ennuis.je vous explique en gros
Ayant voulu brancher un kit universel de fermeture de porte a telecommande je me suis retrouver sans lumiere au plafonnier ni boite a gant ni horloge ni autoradio ni unlock sur les portes.donc j ai changer le module qui arriver au boitier de la porte conducteur " qui commande les vitres electriques et les fermetures de portes" car deja bricoler par l ancien proprio du chirok mais toujoirs rien et toujour au bout d une semaine batterie decharger.donc ce matin je reprends le voltmetre et je reteste les arriver de l autoradio et surprise j ai bien du jus qui arrive apres contact mais pas sur le permanent.alors je branche un fil au permanent de l autoradio en direct a la batterie et la surprise tout refonctionne comme a l origine.donc ma question et ou trouver le depart de ce + permanent qui je pense me vide ma batterie en une semaine
Comment reparer ce probleme y a t il un relais ou autre de claquer???? Je serai trop content de pouvoir rouler avec cela fais 3 mois que j ai le cherok et je n ose pas m en servir de peur de tomber en panne de batterie. merci
Revenir en haut Aller en bas
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Dim 24 Juil 2016 - 11:12

Voila en photo c est le fil fiolet et blanc.
Revenir en haut Aller en bas
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Dim 24 Juil 2016 - 12:41

Desoler mais petite erreur c est le fils ROUGE le+ permanent celui du cablage de la voiture pas celui de l autoradio
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Dim 24 Juil 2016 - 19:06

salut

le plus permanent normalement vient de la boite la boite a fusible dans le compartiment moteur

mais je pourrait pas te dire la quelle c'est exactement

regarde avec l hometre
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 10:39

Merci tristan j ai suivi a la lettre votre recommandation et car j avais verifie les fusibles sans multimetre je ne voyais rien.
Donc j ai pris le voltmetre et tester tout les fusibles coter conducteur et oui il y avez le fusible de 5 amperes hs.
bravo je suis trop content encore un grand merci vous etes une equipe formidable.
Deja un gros soucis en moins par contre j ai encore une ou 2 questions qui me chagrine
La 1ere et es normal que l horloge reste allumee sans contact.
Et la 2eme questions et et il possible que la batterie ce dechargee apres 1 semaine a cause de ce +permanant qui ne fonctionner pas.
merci
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 16:15

l horloge je coupe une fois le contact enlevé

et je pense pas que le plus permanent puisse vidé la batterie sauf s il y a un consommateur dessus style un ampoule de plafonier c'est qu un exemple

mais deja regarde tu a l horloge allumé meme contact coupe donc un consommateur mais sa suffit pas pour vidé la batterie

tu doit avoir autre chose
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 16:24

Merci pour votre reponse comme je bosse pas aujourdhui j ai regarder au niveau du connecteur du plafonnier et comme j avais fais une grosse connerie quand j avais essayer de brancher mon kit universel de fermeture de porte j avais des fils a nus et que j ai recu ce matin le connecteur je l ai remonter proprement.resultat c etais ca maintenant l horloge ce met bien apres contact.merci encore j apprends un peu plus grace a vous.
Par contre pour lon soucis de batterie qui ce decharge si un des fils toucher le plafonnier es que cela pouvais venir de ca. merci
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 19:03

si un des fils nu au niveau du plafonier toucher sa aurait allumé la lampe et possible que sa vienne de la

mais je pense que vous l auriez vu si la lumiere etait allumé .

il faudrait aussi verifier si l alternateur charge bien la batterie .


pour se faire c'est simple .

-moteur arréter
prendre la tension au borne de la batterie avec un volmetre ;normalement vous devriez avoir 12,8v ou a peut pret ca

-moteur tournant au ralentie
prendre la tension au borne de la batterie avec le volmetre vous devriez avoir 13v 13,5v voir meme un peut plus mais c'est bon aussi

en montant le regime moteur au environ de 1500 tours a 2000 tours vous devriez avoir entre 14v et 14,8v max

la sa veut dire que votre alternateur charge donc tous est ok



si par contre quand vous fait l essai moteur tournant au ralentie ou en accelerant il reste toujours le voltage indiqué moteur eteint l alternateur ne charge pas



faite l essai et donné les valeur en volt que vous avait pendant les essai

Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 19:53

Merci bien je vais voir ca maintenant.
Revenir en haut Aller en bas
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 20:20

Voila mais je pense que ma batterie et un peu decharger " j attends un nouveau chargeur"
Donc 1ere photo prise a l arret
2eme photo au ralenti
3eme photo prise en accelerant.




Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 20:25

c'est bon ton alternateur marche bien pouce up

aucun soucis de se coté


maintenant il te faut attendre style 3 ou 4 jours sans demarré ton engin et tu reprend le voltage de la batterie sans demarré

si tu trouve 12.31v comme sur la premier photo tout est ok

si par contre le voltage a baisse on essaira de trouvé d ou peut venir ton soucis

il y a quelque essai a faire et apres on pourra en deduire d ou peut venir ton soucis s il n est pas résolu
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 20:29

Franchement avec tout les conneries que j ai fais vous etes encore la pour m'aider meme un ami en ferait pas autant.merci beaucoup je vais faire comme ca j attends 3 ou 4 jours et je vous dis ca.bonne soiree.
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Lun 25 Juil 2016 - 20:50

ok nickel pouce up
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Ven 29 Juil 2016 - 21:16

Voila apres 4 jours comme conseiller je viens de tester la batterie voici la photo

Par contre une chose que je me suis apercu hier c est que le contacteur de lumiere du coffre ne fonctionne pas .il y a t il un lien avec la decharge.si decharge y a.merci
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Ven 29 Juil 2016 - 21:57

tu as 12.15v apres 4 jours au lieu de 12.31v c'est rien du tout

normalement ton soucis est reglé

apres suivant l age de la batterie c'est normal de perdre un peut

rien avoir avec la plafonier arriere vu qu il ne fonctionne pas lol!

parcontre si un jours tu doit laisser ton jeep arreter un long moment debranche la batterie style 3 semaine pouce up
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Sam 30 Juil 2016 - 10:14

Encore merci pour votre aide et tout ces bons conseils .
J aimerai bien remettre mon kit universel de fermeture de porte mais a votre facon c est a dire branchement a partir du plafonnier.etes vous chaud pour suivre les etapes avec moi car car comme je vous ecrit plus haut je vous suis a la lettre.merci d avance. jjjh
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16226
Age : 44
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: j ai trouver la cause   Sam 30 Juil 2016 - 10:46

ok pourquoi pas

mais la pour l instant j ai pas trop de temps pour suivre je vais partir en vacance et je suis tous les jours sur mon jeep

a la rentré je serait plus dispo .

mais par contre faudra me le rapellé j ai tellement de truc que je pense pas a tout
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: j ai trouver la cause   Sam 30 Juil 2016 - 11:03

Pas de soucis trop cool bonne vacance et encore merci.
Revenir en haut Aller en bas
 
j ai trouver la cause
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» trouver la miss de votre région....
» Ou trouver des gicleurs?
» Où trouver de la fiente de pigeon ?
» trouver un lieu d'escalade sur Paris
» Où trouver peinture Gold seal ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: CARROSSERIE :: ELECTRICITE-
Sauter vers: