JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 et re probleme!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: et re probleme!!!   Jeu 8 Déc 2016 - 12:12

Trop content que tout fonctionne avec le kit de fermeture de porte mais voila apres 3 jours sans rouler la batterie et a plat.
Pourtant j en ai mis une neuve il y a 1 semaine j ai fais changer l alternateur en meme temps que la distribution galet pompe a eau et toutes les couroies.je ne comprends pas pourquoi .si quelqu un a une idee elle sera bienvenue.merci
Revenir en haut Aller en bas
cheroko
INCURABLE
INCURABLE
avatar

Nombre de messages : 715
Date d'inscription : 01/12/2016

MessageSujet: Re: et re probleme!!!   Jeu 8 Déc 2016 - 14:47

démontes ton plafonier au dessus du retro, tu as un module de reception de telecommade,
tous passe par la pour les portes , regardes si ça a pas commencer a cramer et que ça foute le bordel a la masse,
c' est un truc courant qui peut foutre le feu a la bagnole

si y a rien, tu peux essayer en laissant debrancher le module et  voir si 3 jours apres tu as de la batterie,

verifie quand meme que ton alternateur charge a 13.6 en démarant le vehicule et en controlant aux bornes de la batterie

ton demareur est en quel état ? la aussi en cas d' usure, il peut se foutre a la masse et bouffer la batterie,
comme tu as changé alternateur et batterie, c' est peux etre lui le coupable.



Revenir en haut Aller en bas
https://www.youtube.com/watch?v=KdtJKW6AyDs
ledaron
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 130
Date d'inscription : 16/05/2016

MessageSujet: Re: et re probleme!!!   Jeu 8 Déc 2016 - 21:54

J ai oublier une chose qui m est arriver 1 jour avant j atais sur l autoroute a 100 km h et ca a caller j ai du me mettre en 4ieme pour la faire repartir. En rentrant en me garant j ai vu mon voyant de batterie s allumer .mais une heure apres quand je l ai remis en route il c est eteind.mais 2 jours apres batterie a plat.
Revenir en haut Aller en bas
 
et re probleme!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: CARROSSERIE :: ELECTRICITE-
Sauter vers: