JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 Probleme Bizarre avec l'alternateur

Aller en bas 
AuteurMessage
jblynx
NEWBIE
NEWBIE


Nombre de messages : 18
Age : 50
Localisation : Paca
Prenom : J-b
Date d'inscription : 19/10/2010

MessageSujet: Probleme Bizarre avec l'alternateur   Dim 26 Nov 2017 - 0:57

Bonjour

Voici mon problème :

l'alternateur à était changer :

sur la voiture l'alternateur ne marche pas
mais à l’essai avec le raccord et la perceuse il fonctionne bien : sont connecter: masse , B+ et excitateur le multimètre indique 14,3V

sur la voiture dans le même contexte rien 12v malgré que l’excitateur direct sur la batterie(+) et la masse direct sur la batterie 12v  
le cable de retour remplacer par un neuf monter fait 12 volt ralenti ou à 2000T/mn
Mais chose bizarre le filetage ou est raccorder la masse est bouillant !.
à noter que le fil noir qui vas à la masse enlever avec rouge du multimètre sur + et le noir sue ce fil ile mltimetre indique 12v  

les deux alternateurs ancien et neuf fonctionne (hors voiture) correctement avec la perceuse 14.5V
c'est une cherokee 2.1TD (1991 moteur R25 d'origine)

est ce normal que le filetage est bouillant ?
quel serait le problème ?

Merci de votre aide
Revenir en haut Aller en bas
jeeper cj7.91
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES
avatar

Nombre de messages : 2160
Age : 61
Localisation : Ballainvilliers 91 Essonne/l'Epine 85 Vendee
Prenom : Antoine
Date d'inscription : 07/10/2007

MessageSujet: Re: Probleme Bizarre avec l'alternateur   Mar 28 Nov 2017 - 9:51

Bonjour

Lorsque on lit l’ennonce Du dysfonctionnement ,le premier constat est que le câble de masse de l’alternateur  chauffe .Cela implique qu’il y a une résistance sur le circuit soit un CC ou une connexion oxydée ou partielle ou desserrée .

Par ailleurs ,les pannes sur du courant continu ne sont pas toujours faciles à trouver du fait que le courant peut passer par le chemin le plus rapide .

Tu n´as  pas précisé si le voyant de charge de batterie au tableau de bord restait allumé en permanence

On va aller par étapes .Pour moi ce n’est pas facile du fait que je ne suis pas sur place .Perso ,je ferais les manip suivantes

Je débrancherai les câbles _ et + de l’alternateur

Avec des câbles de charges au moins du 6 mm2  ,relier le - alternateur au - batterie et dito pour le câble +

Mettre en service le groupe propulseur

Faire des mesures de tension

Analyser si le câble de charge masse chauffe

Merci de communiquer les résultats ,on avancera suivant les résultats .

Bonne journée
Revenir en haut Aller en bas
 
Probleme Bizarre avec l'alternateur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme vibration avec le frein avant
» J'ai des problème avec l'époxy...
» Probleme !
» Problème avec mon prunier
» "Trikke" qui ont la côte, et pas nos trot'???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE-
Sauter vers: