JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-15%
Le deal à ne pas rater :
Roborock S7 Aspirateur Robot en promo chez Cdiscount
509 € 599 €
Voir le deal

panne allumage sur mon ZJ 4.0 mod 1997... gpl

2 participants

Aller en bas

default panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  jpnuyts Sam 14 Jan 2012 - 16:00

Bonjour,
Voici mon souci, si quelqu un a une idee, elle est la bienvenue... bom
La panne est arrivee un matin juste apres un demarrage normal, demarrage a l essence, puis passage au gaz normal, quelques metres, une petite bordure et il a cale. Depuis, plus moyen de le mettre en route...
Le demarreur tourne sans probleme.
Je nai plus de courant qui arrive a la bobine. J ai verifie tous les fusibles, tant a l interieur que dans le compartiment moteur (boitier noir a gauche derriere la batterie) ils sont tous ok. J ai demonte la grosse fiche qui arrive a ce boitier et la j ai constate qu elle n etait pas vraiment bien enfoncee a fond.?.=> j en ai profite pour la nettoyer et comme cela ne fonctionnait toujours pas, j ai aussi nettoye les 3 broches qui arrivent au calculateur sur le tablier cote passager. Rien a faire, toujours pas d allumage. J ai change la bobine... Rien..
J ai lu que cela pouvait peut etre venir du capteur point mort haut qui lui semble cache derriere le moteur sur la droite mais difficle d acces... Alors..... Avant de tout changer, si quelqu un a une idee. ?.
Precisions supplementaires : je n ai plus la commande d alarme, je verrouille et deverrouille via la porte cote conducteur.
j ai aussi deconnecte la batterie, fait un reset du calculateur, et verifie toutes les masses....

pensez-vous que cela puisse etre un probleme d alarme??? Ou peut etre cette fiche a lorigine d un faux contact...?? dans ce cas comment savoir l etendue des degats. .??

MERCI d avance pour vos idees..!!!

Jean Paul Nuyts

jpnuyts
NEWBIE
NEWBIE

Nombre de messages : 6
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

default Re: panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  TRISTANLCF Sam 14 Jan 2012 - 16:44

salut

je pense au capteur PMH

tu peux le tester : avs sur le cherokeelist en rubrique technique (sur la gauche) puis rubrique moteur , il y a une rubrique sur les tests capteurs sur le 4 litres

http://www.cherokee-fr.com/

pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17507
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  jpnuyts Sam 14 Jan 2012 - 16:57

Merci de ton avis rapide...
Je vais donc verifier le capteur je ne manquerai pas de communiquer le resultat...

Jean paul

jpnuyts
NEWBIE
NEWBIE

Nombre de messages : 6
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

default Re: panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  jpnuyts Dim 15 Jan 2012 - 19:35

Je viens de démonter la sonde de PMH.
Ce n'est pas la même que sur le site Cherokee-fr, mais le principe doit être le même.
Peut-on me dire cependant comment la tester ?? (elle coûte un peu mois de 150 euros...) j'aimerais être sûr avant de la commander pour rien....
Il y a une fiche avec 3 fils... j'ai mesuré l'impédance entre les bornes ( 1 avec 2, 1 avec 3...) : rien le testeur reste sur 1.....
merci de vos avis.

jean-paul


jpnuyts
NEWBIE
NEWBIE

Nombre de messages : 6
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

default c etait bien le capteur de pmh....

Message  jpnuyts Sam 11 Fév 2012 - 10:40

j ai change le capteur de PMH { commande sur ebay.de chez renegade station 134 euros frais de port compris }
Et il a redemarre au quart de tour !!!! j espere que cela va tenir le coup....
Un SUPER GROS MERCI A OIIIO pour le tres bon diagnostic! !!!!!!

jpnuyts
NEWBIE
NEWBIE

Nombre de messages : 6
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

default Re: panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  TRISTANLCF Sam 11 Fév 2012 - 15:10

jpnuyts a écrit:Un SUPER GROS MERCI A OIIIO pour le tres bon diagnostic! !!!!!!

aucun merite pour moi
c est vraiment LA panne recurente d allumage sur toutes les injectins modernes

pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17507
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: panne allumage sur mon ZJ 4.0 mod 1997... gpl

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum