JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème horloge autoradio antenne

Aller en bas

default problème horloge autoradio antenne

Message  oxobim Mar 18 Juin 2013 - 18:03

quand certains m'ont dit que qu'un cherokee sans problème électrique ça n'existe pas, là je m'écouterai, j'y fouttrai le feu !!! Evil or Very Mad

donc mon nouveau problème : j'avais un autoradio à KS et une antenne qui fonctionnaient et voila je décide de mettre un autoradio MP3 ... je branche le nouveau poste mais l'antenne ne sort plus mais le nouveau poste fonctionne. je regarde la broche, et des couleurs ne correspondaient pas par rapport à l'ancienne. je déplace des fils et là plus rien. je rebranche l'ancien poste et là rien non plus. 
je vérifie les fusibles et celui de l'antenne était hs. je le change. rien de mieux. je teste l'ancien autoradio en direct sur la batterie et il fonctionne mais pas le nouveau.
de plus l'horloge reste allumée même lorsque j'enlève les clefs.
sans compter mes problèmes de verrouillage : 
https://www.jeepsuperforum.com/t14509-panne-verrouillage-centralise-xj
donc je me demande si ça ne viendrait pas du neiman car l'ancien proprio avait mis un bouton démarrage car le neiman ne sert qu'à mettre le contact. 
des idées ? des solutions ? 
je précise que je n'y connais rien en électricité à part mettre le fil rouge avec le fil rouge, le fil bleu avec le fil bleu ...
oxobim
oxobim
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 192
Localisation : montpellier
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

default Re: problème horloge autoradio antenne

Message  oxobim Mer 19 Juin 2013 - 17:14


Bon j'ai branché le poste. J'ai vérifié les fusibles et là, il y en avait 1 hs. Je pense vraiment que ça vient du neiman. Donc prochainement je vais virer ce neiman et contrôler l'étanchéité au niveau de la boite à fusible. Par moment l'horloge reste allumée et d'autre fois non.
En attendant le poste fonctionne.
Je vous tiendrai au courant mais si vous avez des suggestions, je suis preneur.
oxobim
oxobim
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 192
Localisation : montpellier
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum