JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez
 

 je n'ai pas retrouvé

Aller en bas 
AuteurMessage
jacques25150
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES


Nombre de messages : 1983
Age : 63
Localisation : illfurth
Prenom : Jacques
Date d'inscription : 05/02/2012

je n'ai pas retrouvé Empty
MessageSujet: je n'ai pas retrouvé   je n'ai pas retrouvé Icon_minitimeLun 8 Juil 2013 - 20:33

comme je n'ai pas retrouvé mon dernier post concernant ma dernière panne, juste un mot pour vous dire que j'ai récupéré ma voiture aujourd'hui et qu'elle fonctionne bien;
je voulais juste partager ce petit bonheur
Revenir en haut Aller en bas
stgil
Mister JJJH
Mister JJJH
stgil

Nombre de messages : 5445
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

je n'ai pas retrouvé Empty
MessageSujet: Re: je n'ai pas retrouvé   je n'ai pas retrouvé Icon_minitimeLun 8 Juil 2013 - 20:42

pouce up finalement tu as fait quoi?

Amicalement,

Gilles

_________________
Les c.. ça ose tout, c'est même à ça qu'on les reconnaît! (Les Tontons Flingueurs, d'après M. Audiard)
- CJ7 LAREDO 1982 2.1L D aka "El Blanco" Olympic White AV:DANA 30, AR:AMC 20 ratio 4.56 With trac-lok differential Status:Restaurée!: >>>ICI<<<
JE NE REPONDS PAS AUX DEMANDES EN MP DES MEMBRES AYANT MOINS DE 100 POSTS SUR LE FORUM ET QUI N'ONT PAS POSTÉS DES PHOTOS DE LEURS VÉHICULES DANS LEURS PRÉSENTATIONS!
- >>> Lotus Elise mkII SC (2009) <<<,Aka Porsche Killeuse, pour la balade
- AMAROK 2.0L BiTDI BVA8 4MOTION
Revenir en haut Aller en bas
http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b
vincent57
INTOXIQUE(E)
INTOXIQUE(E)
vincent57

Nombre de messages : 867
Age : 31
Localisation : Metz
Date d'inscription : 26/07/2010

je n'ai pas retrouvé Empty
MessageSujet: Re: je n'ai pas retrouvé   je n'ai pas retrouvé Icon_minitimeLun 8 Juil 2013 - 20:50

Oui finalement, c'était quoi les pannes ?
Revenir en haut Aller en bas
jacques25150
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES


Nombre de messages : 1983
Age : 63
Localisation : illfurth
Prenom : Jacques
Date d'inscription : 05/02/2012

je n'ai pas retrouvé Empty
MessageSujet: Re: je n'ai pas retrouvé   je n'ai pas retrouvé Icon_minitimeLun 8 Juil 2013 - 21:21

finalement, la panne c'était le plateau porte roue qui s'est barré côté passager par suite du déserrement de l'écrou de bout d'arbre, et ce malgré la goupille d'immo;
du coup, les cannelures, au lieu d'être dans le plateau, elles étaient libres et le plateau tournait sur le bout de l'arbre de sorte qu'il est plein de cannelures... circulaires !!!!!
coût de l'opération: pièces: 167 €, douane: 40 €, main d'oeuvre... 50 €!!!!
je m'en sors bien
Revenir en haut Aller en bas
 
je n'ai pas retrouvé
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» poney volé retrouvé tué
» Dauphin retrouvé mort en mer...
» 4mn de temps de recherche et balle retrouvée
» Poneys retrouvés
» motos volées retrouvées!!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: THE JEEPER'S LOUNGE-
Sauter vers: