JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Plus d'éléments au tableau de bord qui fonctionnent

Aller en bas

default Plus d'éléments au tableau de bord qui fonctionnent

Message  natou06 Sam 12 Nov 2016 - 13:41

Bonjour à tous

l y a deux ans nous avons récupéré un cherokee moteur vm 2.5l td de 1995. Après bien des déboires nous avons pu le remettre en état. Mais dernièrement nous avons un gros problème qui n'est pas évident à nos yeux. Après une forte pluie (alors que la veille tout allait bien) plus de poste radio, de plafonnier et plus aucun instrument du tableau ne fonctionnaient. Après avoir changé deux fusibles nous avons récupéré le poste et le plafonnier mais toujours rien au tableau de bord. Les voyants lumineux (codes, phares) s'allument mais plus de préchauffage, de compte tour, de voyant de batterie, de compteur de vitesse. Nous avons vérifié tous les fusibles même ceux à côté de la batterie mais rien n'y fait et depuis ce jour la il claque à froid. Aidez moi s'il vous plait car ce 4/4 a une valeur sentimentale inestimable.
A préciser qu'aucune fuite a été décelé dans l'habitacle . Un collègue nous a parlé du neiman.
Aidez moi s'il vous plait car ce 4/4 a une valeur sentimentale inestimable. merci merci merci merci

natou06
NEWBIE
NEWBIE

Nombre de messages : 15
Localisation : Puget Theniers
Prenom : Nathalie
Date d'inscription : 09/11/2016

Revenir en haut Aller en bas

default Re: Plus d'éléments au tableau de bord qui fonctionnent

Message  TRISTANLCF Sam 12 Nov 2016 - 15:58

si plus de lumiere au tableau de bord sa vient generalement du bouton d allumage des phares

il est a changer .

essayer de tirer plusieurs fois sur le bouton rapidement pour voir


le mien commence faire pareil mais si tous les fusible sont bon il reste que lui

apres il faudrait aussi savoir pourquoi il y a les fusible qu on sauté pouce up
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17378
Age : 47
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: Plus d'éléments au tableau de bord qui fonctionnent

Message  natou06 Sam 12 Nov 2016 - 18:26

Merci de ta réponse

Alors tous les fusibles ont été vérifiés. Lorsqu'on allume les phares toutes les lumières sont OK au tableau de bord.
Après épluchage de tous les posts pouvant m'aiguiller drunken drunken drunken je me lance demain dans le
démontage du tableau de bord. Qui sait il y a peut être une cosse qui n'a pas supporté la forte pluie.
Dans tous les cas merci de ta réponse. Je te tiens au jus lol! lol! lol!

natou06
NEWBIE
NEWBIE

Nombre de messages : 15
Localisation : Puget Theniers
Prenom : Nathalie
Date d'inscription : 09/11/2016

Revenir en haut Aller en bas

default Re: Plus d'éléments au tableau de bord qui fonctionnent

Message  TRISTANLCF Sam 12 Nov 2016 - 18:58

oups j avais mal lu je pensée au lumiere qui eclaire le tableau de bord

mais non

pour les soucis de compteur et autre le seul truc c'est une cosse du tableau de bord qui a pu prendre l oxydation enfin c'est une hypthotese sa tombe pas en panne seul du jour au lendemain tout d un coup surtout que tous les composants compteur voyant prechauffage et autre sont des circuit different donc possible qu une des cosse du tableau de bord soit en cause

TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17378
Age : 47
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: Plus d'éléments au tableau de bord qui fonctionnent

Message  natou06 Sam 12 Nov 2016 - 21:41

Alors on croise les doigts Smile
En attendant merci de tes conseils car je me sentais un peu seule Smile

natou06
NEWBIE
NEWBIE

Nombre de messages : 15
Localisation : Puget Theniers
Prenom : Nathalie
Date d'inscription : 09/11/2016

Revenir en haut Aller en bas

default Re: Plus d'éléments au tableau de bord qui fonctionnent

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum