JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Chargeur sans fil – Samsung – ...
Voir le deal
4.99 €

Problème accélération et chauffe moteur

Aller en bas

default Problème accélération et chauffe moteur

Message  lucho350 le Jeu 19 Avr 2018 - 6:55

Bonjour à tous,

J'ai un cherokee Liberty de 2006, boite auto, moteur VM 2,8 CRD. Je rencontre un soucis en ce moment, jamais la température d'eau n'est montée au dessus du quart du cadran, et la semaine dernière, un jour de pluie, température extérieur de 10 degrés, la température est monté à la moitié et je ne pouvais pas aller au-dessus de 2000 tours/mn!!! Il s'est remis à fonctionner un peu plus tard sans que rien ne s'allume au tableau de bord. Il aurait fait très chaud j'aurais pu comprendre la hausse de température mais là ce n'était pas le cas (je l'ai depuis octobre 2017). j'ai regardé le niveau de liquide de refroidissement, pas de soucis, j'en ai rajouter histoire d'aller au niveau maxi mais il en manquait pratiquement rien.
Le phénomène s'est reproduit avant-hier....
ça n'a peut-être rien à voir mais j'ai fait changer les bougies de chauffe il n'y a pas longtemps, juste avant que n'apparaisse ce phénomène.....

Problème de ventilateur? autre?

je ne suis pas mécano du tout et, avant d'aller en voir un, je m'adresse à vous tous, j'aurais surement une réponse avec vos connaissances!!

Bonne journée

Luc

lucho350
NEWBIE
NEWBIE

Nombre de messages : 24
Date d'inscription : 14/11/2017

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  FANOFJEEP le Jeu 19 Avr 2018 - 10:37

Le côté "aléatoire" de cette panne me fait penser tout d'abord à un Calorstat défaillant. Tu peux tester le tien en le retirant et en regardant s'il fonctionne bien dans une casserole portée à 100° par exemple.... Mais comme ça ne coûte pas cher tu peux aussi le remplacer directement.

Petite vidéo sur le Calorstat entre autre : https://www.youtube.com/watch?v=3sZKc1Aw9LA

Ensuite, regarde, si tu peux, l'intérieur de tes durits. Il se peut que le précédent propriétaire ait ajouté un produit "bouche fuite" qui se soit logé dans ton circuit de refroidissement en en ait obstrué certaines parties. Parfois, des morceaux s'en détachent et viennent boucher le flux.

Regarde à tout hasard si tu as une fuite tout autour du moteur.

Regarde aussi la couleur de l'eau dans ton bocal de liquide de refroidissement. Si l'eau est claire pas de problème, mais si elle est sale avec des traces d'huile, là tu as un problème.

Sinon, tu peux aussi avoir une bulle d'air qui se forme (suite à un manque d'étanchéité du circuit) et empêche l'eau de circuler normalement.
Ta pompe à eau peut aussi montrer des signes de faiblesse et d'usure.

Enfin, (mais il peut y avoir d'autres causes : qualité du LDR...) ton visco-coupleur peut ne plus fonctionner empêchant ton ventilateur de refroidir le liquide. Vérifie qu'il se déclenche bien, en faisant tourner ton moteur à l'arrêt pendant plusieurs minutes.

Difficile d'en dire davantage sans voir le véhicule. Bonne chance à toi.
FANOFJEEP
FANOFJEEP
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 341
Localisation : PARIS ET HAUTE SAVOIE
Date d'inscription : 02/03/2018

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  lucho350 le Jeu 19 Avr 2018 - 12:40

Visiblement le ventilateur ne tourne plus......

lucho350
NEWBIE
NEWBIE

Nombre de messages : 24
Date d'inscription : 14/11/2017

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  stgil le Jeu 19 Avr 2018 - 12:51

Sujet déplacé au bon endroit clin d oeil clin d oeil

Amicalement,

Gilles

_________________
Les c.. ça ose tout, c'est même à ça qu'on les reconnaît! (Les Tontons Flingueurs, d'après M. Audiard)
- CJ7 LAREDO 1982 2.1L D aka "El Blanco" Olympic White AV:DANA 30, AR:AMC 20 ratio 4.56 With trac-lok differential Status:Restaurée!: >>>ICI<<<
JE NE REPONDS PAS AUX DEMANDES EN MP DES MEMBRES AYANT MOINS DE 100 POSTS SUR LE FORUM ET QUI N'ONT PAS POSTÉS DES PHOTOS DE LEURS VÉHICULES DANS LEURS PRÉSENTATIONS!
- >>> Lotus Elise mkII SC (2009) <<<,Aka Porsche Killeuse, pour la balade
- AMAROK 2.0L BiTDI BVA8 4MOTION
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  stgil le Jeu 19 Avr 2018 - 13:42

@ FANOFJEEP merci pour la qualité de tes interventions clin d oeil

Amicalement,

Gilles

_________________
Les c.. ça ose tout, c'est même à ça qu'on les reconnaît! (Les Tontons Flingueurs, d'après M. Audiard)
- CJ7 LAREDO 1982 2.1L D aka "El Blanco" Olympic White AV:DANA 30, AR:AMC 20 ratio 4.56 With trac-lok differential Status:Restaurée!: >>>ICI<<<
JE NE REPONDS PAS AUX DEMANDES EN MP DES MEMBRES AYANT MOINS DE 100 POSTS SUR LE FORUM ET QUI N'ONT PAS POSTÉS DES PHOTOS DE LEURS VÉHICULES DANS LEURS PRÉSENTATIONS!
- >>> Lotus Elise mkII SC (2009) <<<,Aka Porsche Killeuse, pour la balade
- AMAROK 2.0L BiTDI BVA8 4MOTION
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  lucho350 le Jeu 19 Avr 2018 - 13:47

Tu peux me dire où
tu l'as déplacé stp????

lucho350
NEWBIE
NEWBIE

Nombre de messages : 24
Date d'inscription : 14/11/2017

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  stgil le Jeu 19 Avr 2018 - 13:54

c'est écrit en haut: mecanique : motorisation clin d oeil

_________________
Les c.. ça ose tout, c'est même à ça qu'on les reconnaît! (Les Tontons Flingueurs, d'après M. Audiard)
- CJ7 LAREDO 1982 2.1L D aka "El Blanco" Olympic White AV:DANA 30, AR:AMC 20 ratio 4.56 With trac-lok differential Status:Restaurée!: >>>ICI<<<
JE NE REPONDS PAS AUX DEMANDES EN MP DES MEMBRES AYANT MOINS DE 100 POSTS SUR LE FORUM ET QUI N'ONT PAS POSTÉS DES PHOTOS DE LEURS VÉHICULES DANS LEURS PRÉSENTATIONS!
- >>> Lotus Elise mkII SC (2009) <<<,Aka Porsche Killeuse, pour la balade
- AMAROK 2.0L BiTDI BVA8 4MOTION
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  lucho350 le Jeu 19 Avr 2018 - 15:46

Suis pas plus avancé..... Very Happy Very Happy

lucho350
NEWBIE
NEWBIE

Nombre de messages : 24
Date d'inscription : 14/11/2017

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  FANOFJEEP le Jeu 19 Avr 2018 - 17:19

Lucho, va sur : https://www.jeepsuperforum.com/forum

Puis clique sur MECANIQUE puis tout au bout sur MOTORISATION.
FANOFJEEP
FANOFJEEP
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 341
Localisation : PARIS ET HAUTE SAVOIE
Date d'inscription : 02/03/2018

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  stgil le Jeu 19 Avr 2018 - 17:53

FANOFJEEP a écrit:Lucho, va sur : https://www.jeepsuperforum.com/forum

Puis clique sur MECANIQUE puis tout au bout sur MOTORISATION.

pouce up

_________________
Les c.. ça ose tout, c'est même à ça qu'on les reconnaît! (Les Tontons Flingueurs, d'après M. Audiard)
- CJ7 LAREDO 1982 2.1L D aka "El Blanco" Olympic White AV:DANA 30, AR:AMC 20 ratio 4.56 With trac-lok differential Status:Restaurée!: >>>ICI<<<
JE NE REPONDS PAS AUX DEMANDES EN MP DES MEMBRES AYANT MOINS DE 100 POSTS SUR LE FORUM ET QUI N'ONT PAS POSTÉS DES PHOTOS DE LEURS VÉHICULES DANS LEURS PRÉSENTATIONS!
- >>> Lotus Elise mkII SC (2009) <<<,Aka Porsche Killeuse, pour la balade
- AMAROK 2.0L BiTDI BVA8 4MOTION
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: Problème accélération et chauffe moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum