JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
 

 Problème puissance

Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 11:12

Bonjour à tous , première fois que je poste ( a part présentation) non pas l’envie qui me manque.....car j’ai un souci sur mon limites de 91 2.1td....je l’ai achetéafin d’avoir un 4 porte avec le projet ( ou pas) de lui greffer dans le pire des casse moteur de mon 3 portes ( 130mkm)mais cg 2 places ( j’ai deux enfants...)..je l’ai passé au ct...rien à dire , ou presque ....il tournait niquel....sauf qu’a partir de 3000 tr , plus rien il veut pas monter au dessus...lors de l’achat , il y avait de monter une pompe de gavage..je me suis malheureusement mis en tête de garder le bourrin , d’y faire une vidange, la distri , filtres air huile et go( pensant que déjà , ça pourrait venir de la....puis aucun changement...même à vide , pas plus de 3000....alors
- vérification durite turbo ( ras)
- bougies prechauf ras
- injecteur : 3 de morts alors changement et targe par professionnel, changement des joints..
Je remonte ça aujourd’hui et rien de nouveau toujours mêmes symptômes..
Alors voilà , je désespère , je me demande si ça peut venir de la wastergate ( vérification?) ...sachant que le turbo ne présente pas de jeu au niveau de la turbine...si quelqu’un a déjà eu ce genre de symptômes? Merci infiniment....en espérant que ça vienne pas de la pompe.....
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 12:07

salut

une cause possible et tres facile a controler : le boulon percé sur le tuyau de retour n'est pas le bon normalement son passage de gazole est fin alors que le perçage de celui d'arrivée est tres gros pour faciliter l'aspiration (ou celui d'entree et celui de retour sont simplement inversés et tu te retrouves avec peu d'arrivee de GO et un retour trop"libre")


il peut y avoir plein d'autres causes mais celle ci est assez frequente et facile a eliminer
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 15:15

Merci beaucoup vais vérifier ça.....j’etais sur le turbo , essayer de comprendre pour vérifier la wastergate..mais jsais pas comment....vais aller voir sur mon deux portes cette histoire de boulons....avec un peu de chance qui sait...
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 20:54

Bon , mon boulon d’arrivee étant récalcitrant je regarderai en détail demain...me vient une question :quand je le démarre en débranchant la pompe de gavage , il régule à 2500...et la pompette du filtre est molle...quand elle est branchée , elle est dure...y’aurai pas un problème d’arrivee du go ou d’aspiration ? Merci , je suis un peu( beaucoup) larguée en mécanique...
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 22:21

salut


         le mauvais modele de boulon de retour cause tres exactement ce probleme

mais ça peut aussi etre un frein a l'aspiration : durite cuite qui "s'effondre", filtre colmaté ,voir ta pompe de gavage qui gêne l'aspiration ou encore le mauvais boulon d'arrivée (certains ont un filtre integré qui peut etre colmaté)
 le circuit travaillant en aspiration,il est normal que la  poire soit "molle"

tres tres peu probable un probleme de pompe d'injection

ton turbo n'a rien a voir

pour info le boulon de retour est percé d'1 ou 2 trous de l'ordre d'1 mm celui d'entrée de 2 ou 3 trous de l'ordre de 5/6mm
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 22:36

Merci Urs , pour le boulon de retour , j’ai démonter celui de mon 2 portes tout à l’heure...et c’etait les mêmes...demain , vais faire celui d’arrivée de la pompe..concernant le filtre il est neuf( j’en avait profiter pour enlever celui d’origine ( cartouche métal) par un avec une pompette...ce que je sais pas et la question qui me démange c’est : pourquoi le mec a mis une pompe de gavage? Et quand elle est branchée , pourquoi alors la pompette est dure?.....si je la debranche( électriquement..) ben le cherok tourne mal....peut être bien le boulon d’arrivee qui serait colmatée....ça me donne une piste....merci beaucoup..
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeSam 2 Mai 2020 - 22:43

Me rend compte de mes lacunes en vocabulaire mécanique...c’est pas une pompette à proprement dit , c’est le porte filtre et le poussoir pour réamorcer dont je parle....la pompe de gavage étant montée en amon du circuit...quand elle tourne ( en continue) le poussoir est dur....quand je déconnecte la pompe de gavage , il est mou...Côme si y.avait pas de go
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeDim 3 Mai 2020 - 7:18

salut

     la pompette d'amorcage, qu'elle soit sur le filtre ou independante c'est pareil, elle est en "depression" puisque en amont de la pompe d'injection qui aspire
     si ta pompe de gavage tourne, elle "gonfle" la pompe d'amorçage (attention elle peut freiner le gasoil et creer le probleme si elle n'est pas branchée)

   les pourquoi de la pompe de gavage:

 solution de facilité plutot que de chercher/corriger un defaut

  tentative d'amelioration des performances  certains pretendent que le moteur est plus souple avec un gavage (c'est vrai pour les vielles PI en ligne,jamais testé sur une rotative

facilite de reamorçage pour un habitué de la panne seche

bon courage
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeDim 3 Mai 2020 - 9:58

Merci , j’ai démonter le boulon ( celui du deux portes aussi pour comparer) c’est les meme , pas l’air d’etre bouchée....avec les gros trous de 5 mm...seul tric , un petit dépôt rouille.....pfffffj.aurai bien aimé voir un tas de merde qui aurait obturé les lumières
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeDim 3 Mai 2020 - 13:54

Bon ben pas mieux( si j’ai éliminé une cause grâce à toi..) sinon pour récapitule : avec pompe de gavage : le moteur monte difficilement jusqu’a 3000...( ça monte pas avec autant de peps qu’un d’origine) et que la pompe de gavage soit débranché électriquement ou même si je le branche comme à l’origine , ben ça démarre difficileet le ralenti et bas et ça monte pas plus de 1500 et encore , un coup sur 3....me demande si la pme aspire comme elle devrait?
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 6:59

salut

normalement ton boulon de sortie devrait etre plus fin mais là il y a autre chose maintenant que tu precises les un peu plus symptômes

il tournait quand tu l'as eu?

tu as une idee de l'historique?

ça peut aider pour essayer de te guider : chercher une panne ou une erreur "humaine" meme si par message interposé c'est pas facile

la rouille c'est vraiment pas terrible comme nouvelle meme si c'est pas forcement la fin de la PI ça veut juste dire que la pompe (sur le moteur ou pas) a ete stockée sans bouchons plus ou moins vide (et ça fait toute la difference)

il y a plein d'autres raisons qui peuvent expliquer le probleme


Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 10:39

j'ai penser au taf ce matin: pour t'aider à cerner le problème


comme tu as une pompe de gavage et un boulon "gros trous" debranches le retour et envoies le dans un récipient (bords hauts)

mets le contact sans demarrer pour activer la pompe pendant 10 ou 20 secondes et regardes ce qui a couler sachant que le debit (ouvert) d'une pompe de gavage courante (du genre de celles a 10/15€ sur le net) est de l'ordre de 100 l/heure(mais tres peu de pression) tu dois avoir un bon volume de gasoil dans ton bac(meme si tu as des pertes dues au circuit)

si oui ton probleme est au niveau de la PI (calage,montage/reglage ou eventuellement defaillante)

si le volume est faible c'est ton circuit de GO qui est "bouché" quelque part

bon courage
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 12:08

Merci beaucoup.....très touché.....je vais essayer ça cet am..et je te tiens au jus....ça fait plaisir....me sent moins seul...l’historique du véhicule je l’ai pas...je voulais un 4 porte en me diamant que j’y grefferai le moteur du 2 portes( (135mkm alors que celui dont on parle en a 265mkm...) quand je suis allé le chercher , l’emetteur et récepteur embrayage était hs....je l’ai pas pousse( j’aurais dû..)mais il tournait bien( sans le pousser....alors jsuis rentrer avec , 500e , pneus neufs...j’ai dit bon , je le passe au ct...il passe nickel , le mec me dit qu’au niveau carrosserie , nickel...pollution , nickel...alors j’y ai fait la distri...( le problème puissance existait car en l’amenant au ct , je l’ai un poil poussé...et puis me suis dit mettre filtre à go....et la , j’ai commencé à y faire des frais( vidange , filtres , émetteur récepteur...injecteur...une série de mauvaises décisions en rapport avec le projet initial quoi...bref...je vais essayer de contrôler le débit post pompe...mais il va falloir que je me pose les bonnes questions je pense. Merci
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 12:37

dans le pire des cas changer une PI c'est pas sorcier, juste la prendre chez un pro de l'occase pour la garantie au cas ou elle redemarre pas et verifier qu'elle a toutes ses touches de peintures sur les reglages fondamentaux

  mais tu n'en es pas là si tu as roulé avec,ça doit pas etre si grave
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 12:51

Merci encore....j’ai une ptite question..à force de car fouiner sur le net , j.suis tomber sur un monsieur qui a eu les mêmes symptômes sur une 21 td...il s’est avéré que cela provenait de l’electrovanne...jsuis perplexe...mais bon ...je l’ai pas vérifié même si c’est pas mon premier réflexe sur mon genre de problème..une erreur?
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 13:46

en general l'electrovanne c'est tout ou rien mais pourquoi pas, ça ne m'est jamais arrivé mais tout est possible et c'est facile a verifier tu tires un bout de fil du plus batterie et tu fais toucher sur l'arrivee du fil de commande(ou tu demandes a quelqu'un de mettre le contact) ça doit faire un petit "clac" sec,

c'est facile a demonter , tu peux demonter meme si ça claque pour voir si le caoutchouc au bout du pointeau est toujours dessus et conique

la panne que tu as trouver peut aussi etre celle l'electrovanne du piston de la correction d'avance qui est apparue sur les toutes dernieres annees du j8s (sur les dernieres R21 TD)


Dernière édition par urs le Lun 4 Mai 2020 - 13:56, édité 1 fois
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 13:53

Ok merci v essayer....concernant le durite retour injecteur...on parle bien de celle branchée sur boulon petits trou? Car en faisant le test , j’ai eu un retour effectivement , plus que correct...mais pas par la durite citée...
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 14:05

où tu as du retour?
le circuit est simple: tu rentres d'un bout dans la PI depuis le filtre par le boulon "gros trous" et tu sors de l'autre par le boulon "petit trou" vers le reservoir en "receuillant" au passage le petit tuyau des retours d'injecteur

ton gazole doit sortir de la pompe vers le reservoir
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 14:34

Ok , pareil celui qui a brancher la pompe.....grosso modo la pompe y’a au cul , la durite qui arrive du réservoir et en bout deux sorties...raccordés banjos , superposé , une qui va à la pompe et une ou la durite deretour  injecteur est branché...bizarre....du coupé trouve pas ça logique...
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 14:35

L’electrovanne claque...après , y’a des repères jaune sur la pi...( provenance casse?)
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 15:36

Petite rectification : une entrée et une double sortie...sortie double banjo....Donc ça aspire d’un côté et refoulé de l’autre....par 2 sorties....pourquoi est-ce que je refoule par le retour...pourquoi deux sorties?
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 20:24

dans le desordre  les marques jaunes sur les reglages de la pompe servent de "plombage" pour garantir que les reglages n'ont pas ete modifiés

si l'electrovanne claque peu de raison qu'elle soit le probleme

pour le circuit de gasoil:
du filtre vers l'entree de la pompe
en sortie de la pompe  le retour injecteurs rejoint le retour de pompe (un "Y" pour schematiser) direction le reservoir (plusieurs montages mais toujours le meme schema general prends le 2 portes comme modele)

si tu as un doute sur les branchements des tuyaux de GO mets des photos on verra

pour simplifier a l'extreme le retour de gasoil:
la pompe a 2 etages (fonctions) un qui aspire et l'autre qui envoie aux injecteurs
la pompe aspire toujours plus de gasoil que besoin pour etre sùr d'en avoir assez quand tu mets la pedale au plancher,l’excès retourne au reservoir par le retour (ta pompe de gavage est là pour augmenter cet excès et mettre encore plus de GO a dispo pour l'acceleration)

d'autre part quand la pompe envoie le gasoil aux injecteurs (qui ne s'ouvrent qu'a une pression determinee) la fin du temps d'injection a une pression trop basse et repart au reservoir

j'espere etre comprehensible
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 20:41

Ok ben merci...je pensais avoir compris...là effectivement ce qui me pose problème c’est qu’il y a trois sortie sur la pompe de gavage....en bout , la durite qui vient du réservoir et de l’autre côté , un double embout bajo avec  sur une , une qui va au filtre( jusque-là c’est bon et à côté , sur le même raccord , dispose la durite du retour avec en suivant un y qui allait au reservoir( donc retour)...et là je comprends pas..tout à l’heure , lors de ma pause j’ai branché la durite de sortie pompe a celle du retour réservoir....bouché celle de la pompe de gavage...j’ai démarré et regarde si ça aspiré...ben non...ça envoyé de go...alors...je comprends pas le principe...pour les photos ok , faut que je vois comment les telecharger( j’en ai dans mon tel...)
Revenir en haut Aller en bas
urs
DEPENDANT(E)
DEPENDANT(E)


Nombre de messages : 257
Age : 55
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 21:01

pour les photos tu as le mode d'emploi dans la charte du forum

ça serait bien que tu en mettes 1 ou 2 parce que si je comprends bien ta description,il y a un loup
Revenir en haut Aller en bas
esox11
ASSIDU(E)
ASSIDU(E)


Nombre de messages : 91
Date d'inscription : 22/12/2019

Problème puissance Empty
MessageSujet: Re: Problème puissance   Problème puissance Icon_minitimeLun 4 Mai 2020 - 21:05

Désolé du mal à me relire....alors ça doit pas être facile à me suivre v refaire synthétique :
- il y a trois orifices sur la pompe de gavage...: une qui aspire et deux branché sur même raccord qui refoulent
J’comprends pas ce montage...une qui aspire oui mais une qui aspire et deux qui refoulent ? Y.en a une qui va au filtre et sur l’autre : au retour...
Sur le retour y’a un y où était branché le retour injecteur de la pi....
Je vous assure...suis sobre!!
Revenir en haut Aller en bas
 
Problème puissance
Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Problème de PH et alcalinité

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: MECANIQUE :: MECANIQUE-
Sauter vers: