JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Pèse-personne connecté – XIAOMI Mi Body Composition Scale 2 à ...
14.99 €
Voir le deal

Question sur ma pompe à injection 2.1td 88

3 participants

Aller en bas

default Question sur ma pompe à injection 2.1td 88

Message  lilougonzo Lun 14 Mar 2022 - 18:00

Bonjour,

j'ai un gros doute sur ma pompe à injection et entre autre sur le système de démarrage à froid.

Le démarrage est assez chaotique même si ça démarre toujours au bout de la 2eme ou 3eme fois, mais grosse fumée noire et régime instable pendant 1 minute.

Donc je voudrais avoir votre avis car je pense qu'il est simplement absent, j'ai un doute de toute façon sur la préchauffe vus que j'ai aucun voyant au TDB

Voila les photos de la bête.

Si quelqu'un peut également m'éclairer sur le contact qui se trouve sur la pompe et dont le fil est simplement coupé ? je vois pas à quoi ça sert...

Question sur ma pompe à injection 2.1td 88 Fil_cu10
Question sur ma pompe à injection 2.1td 88 Contac11
Question sur ma pompe à injection 2.1td 88 La11

lilougonzo
NEWBIE
NEWBIE

Nombre de messages : 41
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  urs Mar 15 Mar 2022 - 6:48

salut


une partie des reponses


photo 3 en effet il te manque la commande de demarrage a froid

photo 2 c'est une commande qui servait sur les 21 et de memoire sur les 25 il y avait le meme sur les safrane (mais c'etait pas la meme culasse)

photo 1 difficile on voit pas grand chose

pour la sonde elle est en sortie de culasse entre le calorstat et le cache de courroie de distribution (tu devrais avoir un petit fil qui traverse devant le cache courroie avec un connecteur rond

ton moteur n'est probablement pas d'origine et sur les renault les sondes/ cablage electrique moteur (meme si c'est rudimentaire) sont differents




urs
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 329
Age : 57
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  lilougonzo Mar 15 Mar 2022 - 9:10

Salut Urs et merci de ton retour,

Pour la photo 1 c'est juste le fil du contacteur qui est coupé au bout du trait rouge, je me demandais si c'était normal et vus t'a réponse ben oui Very Happy

Il me semblait bien qu'il manquait un élément sur la pompe, mais malgré tout ça démarre je verrais plus tard pour trouver l'élément manquant.

En ce qui concerne le moteur je pense qu'il est d'origine par contre je suis moins sur pour la PI car j'ai une patte de fixation pété donc elle à peut-être été changé... ou pas !

Je suis vraiment une buse pour la sonde, j'ai bien le câble qui passe entre le cache courroie et le calorstat ! J'ai passé 2H à faire le tour du moulin et j'ai un pote qui m'a aidé, donc on rien vus !

Est-ce que pas hasard tu saurais comment la tester pour moi il n'y a qu'un seul câble d'alimentation dessus...

Merci de ton aide.

lilougonzo
NEWBIE
NEWBIE

Nombre de messages : 41
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  urs Mer 16 Mar 2022 - 6:58

salut

un seul fil c"est normal
pour tester la sonde c'est une résistance variable sur la masse donc une mesure a froid une a chaud a l'ohmetre entre la fiche de la sonde et la masse si la valeur varie elle marche par contre il y a a priori plusieurs modeles/valeurs donc des indications differentes au tdb mais ça bouge au tableau de bord

pour verifier le reste du circuit ; a 2 tu mets le connecteur a la masse l'aiguille bouge

au moins la PI n'est pas d'origine en effet (c'est le point le plus visible entre les differentes versions avec les injecteurs pour les moteurs issus des safrane et espace)

urs
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 329
Age : 57
Localisation : nord 71
Prenom : olivier
Date d'inscription : 08/02/2018

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  lilougonzo Lun 21 Mar 2022 - 8:11

Merci de ton retour,

J'ai testé la sonde elle est bien morte Very Happy
J'en ai commandé une sur amazon mais je pense qu'elle mesure en F° et pas en C° vus qu'a froid je suis déjà à 40° et que je monte de suite à 100° alors que le radiateur est tout juste tiède. (en plus j'ai viré le calorstat vus qu'il fonctionnait pas)

Bref je vais la renvoyer et en chercher une qui soit fiable...

lilougonzo
NEWBIE
NEWBIE

Nombre de messages : 41
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  Eddie CJ3 Mar 22 Mar 2022 - 22:04

Bonjour pour ce qui en est du contacteur sur le haut de la pompe sur les modèles Renault il donne l info position accélération et coupe le préchauffage 2 par 2 moteur tournant, en faite moteur froid le préchauffage continue jusqu'à 40° sur cylindre 1et 2 puis 3et4 et en forte accélération ça coupe cette fonction.
Ensuite pour l accélération a froid il a aucune incidence sur le démarrage.
Esque les bougies de préchauffage et leur alimentation a été contrôlé ?

Eddie CJ3
NEWBIE
NEWBIE

Nombre de messages : 2
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  lilougonzo Mer 23 Mar 2022 - 6:27

Salut Eddie et merci de tes infos,

en fait depuis que j'ai le cherokee je n'avais jamais eu le voyant de préchauffage allumé et je pensais qu'il n'y avait pas besoin de préchauffe...

Depuis 2 jours le voyant de préchauffage c'est mis à fonctionné ! Pourquoi comment j'en sais rien, mais ce qui est sur c'est que depuis que j'attend qu'il s'éteigne ça démarre au quart !

Pour le switch sur la pompe du coup je l'ai viré vus que le fil était coupé et l'enrichisseur à froid, ben j'en ai pas mais pour le moment ça me manque pas plus que ça.

dernières petites questions, je n'arrive pas à dépasser les 4000tr/min est-ce que c'est normal sur le 2.1td, en surfant sur des fofo R25 Safrane avec le même moteur il prennent au moins 500trs de mieux ?

Mon ralenti est à 1000tr/min compte tours, alors que la RT préconise 850tr/min ?

Vus que la pompe est certainement pas d'origine je pense qu'il faut ajuster ces 2 valeurs mais avant je voulais avoir votre retour.

Merci

lilougonzo
NEWBIE
NEWBIE

Nombre de messages : 41
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  Eddie CJ3 Mer 23 Mar 2022 - 6:47

Oui le ralenti est trop haut .
Parcontre attention au réglage surtout si les vis de butées on toutes été touché, il faut tout reprendre à zéro pour ne pas avoir d acoup et désagrément de conduite.
Quand au régime maximum il faut être sur de la mesure un compte tour n est pas tjrs très juste .

Eddie CJ3
NEWBIE
NEWBIE

Nombre de messages : 2
Date d'inscription : 01/11/2020

Revenir en haut Aller en bas

default Re: Question sur ma pompe à injection 2.1td 88

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum