JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

y avait longtemps

2 participants

Aller en bas

default y avait longtemps

Message  Invité Dim 10 Fév 2008 - 9:23

hello les jeepers
bin oui y avait longtemps que j'avais plus eu de problèmes (2 semaines) mais je m'habitue Very Happy
mes phares avant ne s'allument plus alors que les arrières oui
mes ampoules avant sont bonnes je les aies testées donc ça sait pas venir du bouton d'allumage des phares c'est quoi à votre avis scratch

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  freddy 11 Dim 10 Fév 2008 - 9:27

vérifie si tu a du courant cosse des phares et tes fusibles
freddy 11
freddy 11
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 2745
Age : 53
Localisation : cruscades
Prenom : frederic
Date d'inscription : 18/07/2006

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Dim 10 Fév 2008 - 9:29

j'ai les veilleuses qui s'allument mais pas les phares

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Lun 11 Fév 2008 - 7:31

hello et bien voilà en plus de mes phares qui ne s'allument plus je pense que mon visco est aussi hs:
j'ai lu quelque part que quand le moteur est chaud si on arrive à freiner sans difficulté le visco c'est qu'il est hs
et aussi j'ai une jumelle qui appuie sur le longeron du pare choc ar et à chaque fois que je prend un ralentisseur ça cogne sec alors est ce que entre les jumelles et le longeron il y aurait un silent bloc

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  freddy 11 Lun 11 Fév 2008 - 12:37

il y a pas de silent bloc entre la jumelle et le chasis
tu aurai pas fait une rehausse avec des calles ?
freddy 11
freddy 11
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 2745
Age : 53
Localisation : cruscades
Prenom : frederic
Date d'inscription : 18/07/2006

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mar 12 Fév 2008 - 4:42

en effet j'ai mis des cales car je met des roros de coté pour me payer une vraie réhausse

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  freddy 11 Mar 12 Fév 2008 - 6:31

cherche plus de ce coter la pour avoir le pourquoi tes jumelles tape
freddy 11
freddy 11
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 2745
Age : 53
Localisation : cruscades
Prenom : frederic
Date d'inscription : 18/07/2006

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mar 12 Fév 2008 - 7:34

je comprend pas ce problème n'a jamais été posé sur le forum par ceux qui ont mis des cales scratch

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mar 12 Fév 2008 - 15:13

Salut, au niveau des phares, j'avais eu un probléme similaire au tiens! Il s'étaignaient de temps en temps et il fallait que je touche le comodo ou la tirette pour que ça revienne. Et puis 2 minutes aprés ça recommencait!!!

En fait c'était le contacteur d'éclairage qui était mort. Je l'ais changé et depuis tout va bien!

y avait longtemps 0422.41

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mar 12 Fév 2008 - 19:16

pour les cales il n'y a pas d'incidence sur les jumelles. peu tu prendre des photos
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mar 12 Fév 2008 - 19:45

voilà la photo on ne vois pas bien la marque laissée par la jumelle mais c'est au niveau de la fleche

y avait longtemps Proble10

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mar 12 Fév 2008 - 20:45

elle est bizarre ta lame sais quoi cette arrondie en boue de lame scratch
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mar 12 Fév 2008 - 20:50

la flèche noir sur le mien elle s arrete au trait bleu
y avait longtemps Proble10
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  freddy 11 Mer 13 Fév 2008 - 6:35

c'est bizarre le bout de lame qui dépasse , on pourrait avoir tes lame en entier smile
freddy 11
freddy 11
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 2745
Age : 53
Localisation : cruscades
Prenom : frederic
Date d'inscription : 18/07/2006

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mer 13 Fév 2008 - 7:27

ce sont des lames duratrail, sur la photo ce sont les mêmes modèles pour yj mais les miennes sont bien prévues pour xj de 84 à 2000

y avait longtemps Duratr10

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mer 13 Fév 2008 - 19:05

sa te la fait d'un coût le bruit
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mer 13 Fév 2008 - 20:11

non je l'ai depuis ma réhausse mais je trouve que ça s'empire

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mer 13 Fév 2008 - 20:15

non je te pause la question car on dirait que ta lame est trot longue
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mer 13 Fév 2008 - 20:29

quand je les aies achetées je les aies mise à coté des anciennes et elles avaient la même longueur

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Mer 13 Fév 2008 - 20:33

tu ne la pas surcharger ?
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Invité Mer 13 Fév 2008 - 21:29

non pas de surcharge mais je pense à quelque chose:
quand j'ai changé mes lames j'ai du scier les boulons qui étaient cuits et j'ai remis d'autres boulons qui n'étaient pas pourvus de cette petite épaisseur près du pan de serrage et qui rentre presque à serrage dans l'axe du silent bloc alors je me demande si ce n'est pas ce jeu qui cogne

y avait longtemps Boulon10

Invité
Invité


Revenir en haut Aller en bas

default Re: y avait longtemps

Message  dumecorsica Jeu 14 Fév 2008 - 19:29

si tu dit qu il y a une marque derrière la lame je pense que l'axe ni est pour rien
dumecorsica
dumecorsica
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 222
Localisation : HAUTE CORSE
Date d'inscription : 30/12/2007

http://www.corsicajeepers.fr/

Revenir en haut Aller en bas

default Re: y avait longtemps

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum