JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

phenomene bizar au demarrage dans (peut etre) le pont

4 participants

Aller en bas

default phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Lun 1 Sep 2008 - 15:57

Bonjour tout le monde,

Apres avoir mis de l'additif dans le pont arriere de mon XJ 2.1 le phenomene de "acceleration stutter" (un demarrage comme si le glissement grip et lache, grip et lache), etais disparu. maintenant deux semain plus tard c'est revenue. Ca n'arrive que quand je accelaire apres arret complet par example devant un rond point (RAS sur le rond point). J'ai donc essaier de simuler ca en tournant le volant un quart de tour et de accelere. l'effet et quasi le meme mais moins grave. Si je tourne le volant complet ca ne se produit pas. tant que je roule ca ne se produise pas non plus.

J'ai le sentiment que ca se passe dans le pont arriere mais ca pourrait se passer avant.

Et je rigole pas, mais devant certain rond point c'est grave, devant autrte rond point RAS scratch

Je cherche des idee qoi peut produire se phenomene.

thanks in advance

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  ram1 Lun 1 Sep 2008 - 16:36

tu as un bruit comme de frottement a l'arrière quand tu braque?
ram1
ram1
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 56
Age : 52
Localisation : nimes
Prenom : didier
Date d'inscription : 21/08/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  chevrier Lun 1 Sep 2008 - 21:46

T'est bien en deux roues motrices ??
chevrier
chevrier
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 7065
Age : 56
Localisation : Ales/Gard (30)
Prenom : Cyrille
Date d'inscription : 01/06/2007

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  godzilla Lun 1 Sep 2008 - 22:10

C'est pas encore une histoire de poumon sur le pont avant ?
Il reste en 4/4 alors qu'on le croit en 4/2 ...

Ou alors la BT ??
godzilla
godzilla
DEPENDANT(E)
DEPENDANT(E)

Nombre de messages : 225
Age : 59
Localisation : Bearn
Prenom : Pierre
Date d'inscription : 24/03/2007

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Mar 2 Sep 2008 - 9:12

godzilla a écrit:C'est pas encore une histoire de poumon sur le pont avant ?
Il reste en 4/4 alors qu'on le croit en 4/2 ...

Ou alors la BT ??

le poumon av ne fait pas rester en 4x4 au lieu du 2x4, mais fait passer en 3x4 au lieu du 4x4...... scratch ........ smile

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Mar 2 Sep 2008 - 11:35

Bonjour,

Je sens bien la difference quand je passe en 4x4. je ne pense pas que elle reste en 4x4. quand je braque pas de bruit.

Est-ce que c'est possible que un GL est trop serre?

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Mar 2 Sep 2008 - 12:15

Tu as changé l'huile quand tu as mis l'additif ?
As-tu mis ton pont sur chandelle pour faire tourner les roue et voir si ton GL était encore bon ?


Et en dernier..... une connerie (mais ça j'ai l'habitude d'en dire)... tu es sur que ça vient du pont ?

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Mar 2 Sep 2008 - 17:59

J'ai ajoute l'additif sans changer l'huile. l'huile a ete change quand les demi arbre a ete change en avril. l'huile utilise cetais 75-90. Je teste le GL. vitesse neutre en tournant 1 roue le deuxieme est "legerement" entraine dans le meme sens, Vitesse enclenche en tournant une roue, la roue oppose tourne en sens inverse. Je ne suis pas du tout sur que ca vient du pont, mais j'ai un sensation que ca vient bien de l'arriere et hop je pense pont
J'ai controle les croisillon par tout et RAS. J'ai pas l'impression que il y'a trop de jeux quelque part

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Mar 16 Sep 2008 - 11:32

Bueno,

apres controle de toute chose que je peut controler moi meme, J'ai trouve un croisillon d'arbre de roue qui est usee. Je vais changer les deux avant et voir ci le "phenomene" disparaisse.

friendly regards

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Mar 16 Sep 2008 - 12:17

Essaie une huile plus épaisse dans ton pont arrière.. le glissement limité est peut etre fatigué.. et mets bien 2 flacon d'additif GL en plus.

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Mer 17 Sep 2008 - 9:13

Bonjour Daace,

Des que j'ai reparer les croisillon et cet phenomene "difficile a decrire" persiste, je vais mettre une autre l'hiule et deux flacon d'additif.

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Mer 17 Sep 2008 - 12:34

Je mettais de la 85w140 dans mon wrangler et pas de bruit après.

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Mer 17 Sep 2008 - 13:54

Hi Daace,

J'ai essaie de trouver l'huile 140 mais sans succes, as tu une addresse ou je pourais le trouver?

Merci

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Mer 17 Sep 2008 - 18:20

magasin de pièces auto.. sinon ici :
http://www.rsattitude.fr/2-925-25-huile-boite-75w140-motul-gear-competition.html

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Ven 19 Sep 2008 - 8:53

Merci, Les magasin de pieces auto dans le coin n'ont pas.

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Invité Ven 19 Sep 2008 - 10:07

J'ai acheté la mienne chez ad auto.. sinon par correspondance au lien que j'ai posté et tu recois ca rapidement.

Invité
Invité


Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  het_yak Ven 19 Sep 2008 - 17:14

Je vais le acheter on-line comme tu dis et j'espere que ca arrangeras les choses. Ce weekend la changement des croisillon de roue au program.

Leon
het_yak
het_yak
ASSIDU(E)
ASSIDU(E)

Nombre de messages : 57
Age : 53
Localisation : 30111 France
Prenom : Leon
Date d'inscription : 18/02/2008

Revenir en haut Aller en bas

default Re: phenomene bizar au demarrage dans (peut etre) le pont

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum