JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 probleme électrique

Aller en bas 
AuteurMessage
fiz5
NEWBIE
NEWBIE


Nombre de messages : 4
Date d'inscription : 27/04/2015

MessageSujet: probleme électrique   Lun 27 Avr 2015 - 22:04

bonjour a tous ,

voila j'ai un problème électrique , c'est wrangler yj de 92 en 2,5L

ma sonde de température ne fonctionnait pas , j'ai appelé un amis qui m'as donné une astuce , ou j'ai pas bien compris ou c'est une astuce de m.... ;

j'ai donc débranché la sonde et j'ai branché un fil sur l'une des cosse de la prise pour le relier a la cosse - de la batterie le tout avec le contact bien sur .
l'aiguille de température n'as pas bougée j'ai donc déplacé le fils sur l'autre cosse de la prise , toujours rien . je me suis dit que j'avais peut mal compris alors j'ai fait la même chose sur la cosse + de la batterie .

a partir de ce moment la , mon jeep ne démarre plus . j'ai du faire un court circuit .

j'ai vérifier les fusibles sous le capot (les gros) et les fusible sous le tableau de bord au dessus de la pédale d'embrayage (ce qui m'a value une luxation de l'épaule , un torticolis , le déplacement de 3 vertèbres ........ ) bref tout est bon .

quelqu'un aurais une idée ?????

merci d'avance


Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16673
Age : 45
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: probleme électrique   Lun 27 Avr 2015 - 22:58

salut

pour le premier message on demande au menbre de passer par la merci

http://www.jeepsuperforum.com/t10987-modification-charte-du-forum-important-pour-les-nouveaux
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
pappy2b
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 272
Age : 63
Localisation : TRONDES 54
Prenom : Gérald
Date d'inscription : 29/04/2013

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 8:53

Salut Fiz5,


En attendant ta petite présentation, je peux te dire que j'ai un problème similaire.
A bientôt pour essayer de trouver la solution.
Revenir en haut Aller en bas
fildefer34
MODERATEUR
MODERATEUR
avatar

Nombre de messages : 3745
Age : 48
Localisation : Vic la gardiole (34)
Prenom : philippe
Date d'inscription : 24/10/2007

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 20:03

Salut !!

Est-ce que ton moteur tourne ?
Si oui, ton problème peut venir d'un des relais qui se trouve à côté des gros fusibles sous le capot.

Il y en a 3:

Les 3 sont de référence "56002959"
2 ==> D1029
1 ==> A1109
Celui qui déraille est l'un des D1029

Inverse les 2 relais D1029 et essais de démarrer
.

_________________
A+ fil    

    _____________________________________________________________________________________
JEEP WRANGLER YJ, 2.5l ROUGE de 89 : KIT SUSPENSION trail master 4'', BODY LIFT 1,5'', PNEU 31 et le reste à venir .............

( MA JEEP !!!! ELLE A TOUT D'UNE GRANDE ! )
Revenir en haut Aller en bas
http://www.wat.tv/jeep34
fiz5
NEWBIE
NEWBIE


Nombre de messages : 4
Date d'inscription : 27/04/2015

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 20:42

déjà merci de m'apporter ton aide ,

avant mon intervention , il tourné .

alors sur le mien j'ai les 3 relais mais ils sont identique est ce sont des 1043 ( je sais pas si ça change quelques chose ) . j'en ai 2 dans la partie jaune et 1 dans la rouge .

de peur de faire une autre bêtise , j'ai interverti les 2 de la partie jaune , pas de changement .

Crying or Very sad
Revenir en haut Aller en bas
pappy2b
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 272
Age : 63
Localisation : TRONDES 54
Prenom : Gérald
Date d'inscription : 29/04/2013

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 21:20

Bonsoir,

Une petite question : avant le manomètre de temp. d'eau fonctionnait-il correctement ?

Si tu regardes, j'ai moi aussi ouvert un sujet sur 2 manos qui me font des misères.
Comme à toi, 3 mécanos pros m'ont dit que çà devait venir de mauvaises masses.

Ils m'ont expliqué le truc du câble que tu branches sur le - de la batterie ; mais je n'ai pas essayé = trop peur du court circuit. Evil or Very Mad  Evil or Very Mad  Twisted Evil  Twisted Evil
Depuis, juste en bougeant un peu les faisceaux de câbles sous le tableau de bord, j'ai le mano de temp. d'eau qui fonctionne à nouveau, mais pas le mano d'essence ????   Exclamation  Exclamation  Exclamation  Exclamation

Dès que mon mécano à le temps de jeter un œil, je lui confie ma Jeepy.
C'est trop la galère ces pannes électriques, si tu te plantes, tu grilles autre chose et tu aggraves le problème.

Je sais, ce n'est pas la solution que tu cherches, mais en électricité, y a pas de lézard, tu sais ou tu sais pas et moi, dans ce cas là, je préfère laisser quelques euros à un pro.

Désolé
Revenir en haut Aller en bas
fildefer34
MODERATEUR
MODERATEUR
avatar

Nombre de messages : 3745
Age : 48
Localisation : Vic la gardiole (34)
Prenom : philippe
Date d'inscription : 24/10/2007

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 21:28

Quand tu mets le contact:

- Est-ce que tu entends la pompe à essence qui s'enclenche ?
- Est-ce que le démarreur tourne quand tu le sollicite ?
- As tu vérifié si tu avait du courant aux bougies ?

_________________
A+ fil    

    _____________________________________________________________________________________
JEEP WRANGLER YJ, 2.5l ROUGE de 89 : KIT SUSPENSION trail master 4'', BODY LIFT 1,5'', PNEU 31 et le reste à venir .............

( MA JEEP !!!! ELLE A TOUT D'UNE GRANDE ! )
Revenir en haut Aller en bas
http://www.wat.tv/jeep34
fiz5
NEWBIE
NEWBIE


Nombre de messages : 4
Date d'inscription : 27/04/2015

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 22:01

salut pappy2b

je suis d'accord avec toi , mais des fois c'est plus fort que toi , faut que tu y mettent les doigts 20


le mano de temperature ne fonctionnait pas , juste un petit mouvement au démarrage .

oui fildefer la pompe tourne , je l'entend au démarrage ,

le démarreur aussi , je l'entend aussi lol!

et justement pas de jus aux fils de bougies plus précisément au fil qui alimente la tête de delco .
Revenir en haut Aller en bas
pappy2b
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 272
Age : 63
Localisation : TRONDES 54
Prenom : Gérald
Date d'inscription : 29/04/2013

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 22:15

Mickaël,

Juste comme çà, ta sonde de température d'eau, elle est neuve ?
L'as-tu contrôlée ?

A+
Revenir en haut Aller en bas
pappy2b
DEPENDANT(E)
DEPENDANT(E)
avatar

Nombre de messages : 272
Age : 63
Localisation : TRONDES 54
Prenom : Gérald
Date d'inscription : 29/04/2013

MessageSujet: Re: probleme électrique   Mar 28 Avr 2015 - 22:30

Ce coup là, je l'ai eu sur ma Jeepy de 91 : plus de jus aux bougies = c'était le capteur du PMH (point mort haut)
Le capteur PMH est fixé sur le haut de la cloche d'embrayage côté chauffeur. Regardes en suivant le câble noir jusqu'au connecteur pour voir s'il n'est pas débranché ou grillé.
Sinon, c'est peut-être la bobine qui a pris une claque quand tu as 'testé" tes masses.
Revenir en haut Aller en bas
decroix
INCURABLE
INCURABLE
avatar

Nombre de messages : 561
Age : 66
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

MessageSujet: Re: probleme électrique   Mer 29 Avr 2015 - 7:51

Salut Gérald , en effet je pense plus tôt à la bobine , ou alors regarde bien derrière ton tableau de bords qu'un câble n'est pas sectionné .
Je te parle en connaissance de cause , cela m'est arrivé , je roule tranquille en ville , et subitement le moteur cale , plus rien , plus de jus sur les bougies , du coup un copain m'a cherché et chez moi j'ai regardé avec mon copain , on a démonté le tableau , et près de la colonne de direction , il y avait un câble à moitié sectionné , on l'avait remarqué en bougeant les câbles , il y a une petite étincelle qui s'est produit à l'un de ces câbles , et c'est là que l'on a trouvé d'où venait la panne .
Bien amicalement Decroix bof bof confud confud jjjh
Revenir en haut Aller en bas
 
probleme électrique
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit probleme électrique
» probleme électrique
» Probleme électrique...
» Moteur électrique à ne pas acheter
» Choix moteur électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: CARROSSERIE :: ELECTRICITE-
Sauter vers: