JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
iPhone 13 Pro : où précommander le ...
Voir le deal

problème alarme/antidémarrage !!!

2 participants

Aller en bas

default problème alarme/antidémarrage !!!

Message  Pif-02 Sam 14 Jan 2012 - 10:07

Bonjour à tous, welcome
Ma nouvelle acquisition, de mardi dernier, JEEP Grand Cherokee 4.0L limited ,peu kilométrée,( 72100miles), de 1996 me donne quelques soucis!!!
En effet, lorsque je ferme la voiture avec la télécommande, au bout d'environ 1 mn l'alarme sonne !! Je suis donc obligé de la fermée avec le commutateur de la portière conducteur, et la pas de soucis
Depuis jeudi midi un autre problème est apparue, LA VOITURE NE DEMARRE PLUS!!!!
Quand j'appuie sur unlook our activer anti démarrage, rien ne se passe, j'ai essayé plusieurs fois, mais en vain, je pense avoir fait une fausse maneouvre avec la télécommande Exclamation
J'ai également débranché la batterie, vérifié tous les fusibles, mais elle ne démarre toujours pas Exclamation Exclamation
Est-ce qu'un (ou plusieurs) Jeeper (s) connaisse la façon pour remédier à ce problème Question
Si OUI merci d'élairer Idea ma lanterne pour remettre le tout en fonctionnement classique, ou pour couper cet antidémarrage problème alarme/antidémarrage !!! Hein55
D'avance merci merci
A ++++++++++
Pif-02
Pif-02
Pif-02
NEWBIE
NEWBIE

Nombre de messages : 42
Age : 69
Localisation : 51100 REIMS
Prenom : Jean Pierre
Date d'inscription : 11/05/2010

Revenir en haut Aller en bas

default Re: problème alarme/antidémarrage !!!

Message  mopar68 Sam 14 Jan 2012 - 11:11

salut

pour moi j'ai laissé le message avant toi pour mon probleme avec mon cherokee td !!!!
j'ai pas eu de reponse mais j'ai tout demonté

en faite comme je ne roule plus souvant avec et qu'il dort dehors
j'ai demonté la partie coté passager ou se trouve la boite a fusible ( attention c'est un cherokee xj je ne sais pas ou se trouve ca sur ton zj)
j'ai mis un radiateur soufflant dans l'habitacle pendant 3jours sur 29° pour tout secher

j'ai rebranché la batterie et tout va bien maintenant verifie deja de ce coté pour ne pas faire de trop grosse dépense
si c'est une alarme qui n'est pas d'origine tu dois avoir une petite clés pour couper l'alarme


cdlt
mopar68
mopar68
NEWBIE
NEWBIE

Nombre de messages : 15
Age : 50
Localisation : hochstatt alsace
Prenom : geoffroy
Date d'inscription : 19/11/2007

Revenir en haut Aller en bas

default Re: problème alarme/antidémarrage !!!

Message  Pif-02 Sam 14 Jan 2012 - 13:16

Idea Bonjour Mopar 68,

Tout d'abord, merci de ta réponse rapide merci il est vrai que j'ai fait un lavage complet (dessous y compris) mercredi midi et 'il ne démarre plus depuis jeudi midi, pourtant il à démarrer jeudi matin Question , mais j'ai juste fait 500m Exclamation

Mais je vais essayé ton système de chauffage d'appoint, dès cet après-midi, car en + comme tu le dis si bien çà ne coute rien, ou pas grand chose Idea

A+++++++++
Pif-02 merci
Pif-02
Pif-02
NEWBIE
NEWBIE

Nombre de messages : 42
Age : 69
Localisation : 51100 REIMS
Prenom : Jean Pierre
Date d'inscription : 11/05/2010

Revenir en haut Aller en bas

default Re: problème alarme/antidémarrage !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum