JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -56%
-56% sur le PLAYMOBIL – Calendrier de ...
Voir le deal
19.99 €

problème électrique tableau de bord

4 participants

Aller en bas

default problème électrique tableau de bord

Message  decroix Mar 3 Sep 2013 - 10:32

Bonjour à tous , j'ai un problème électrique au niveau de mon tableau de bord (jeep cj7, moteur amc v8 4,9l ) toutes les lumières fonctionne , (phare code clignotants etc , par contre les petites ampoules tableau de bord , rien ne fonctionne ? ? . je vous serais très reconnaissant de m'aider à résoudre ce problème . merci beaucoup . rené
decroix
decroix
INCURABLE
INCURABLE

Nombre de messages : 561
Age : 69
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  TRISTANLCF Mar 3 Sep 2013 - 11:45

TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  stgil Mar 3 Sep 2013 - 11:46

OIIIIO a écrit:Tout est la :

https://www.jeepsuperforum.com/f5-presentation

Mr gren 
J'allais le dire Chef... clin d oeil

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  stgil Mer 4 Sep 2013 - 11:15

Les présentations etant faites pas au bon endroit mais bon...bof 

Toutes tes lampes de rétro eclairage (cadrant rectangulaires, compteur de vitesse, jauge pression,voltmetre) sont-elles éteintes (ou très peu éclairées)?


Si c'est le cas, il y a de fortes chances que ton pb soit ailleurs...

vas faire un saut >>> ICI <<<clin d oeil 

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default contact Gilles

Message  decroix Jeu 5 Sep 2013 - 7:26

Bonjour Gilles , je te remercie d'avoir répondu à mon problème (tableau de bord éteint ) .
En effet , l'interrupteur , modèle année 76 , j'ai constaté , quand j'allumais les veilleuses et codes , au bout d'un certain temps les cables et l'interrupteur chauffaient , est ce que c'est normal ? ? ? , je t'avoue que cela m'inquiète un peu .
Je ni connais rien en mécanique , et encore moins en électricité voiture , c'est pour cela que je demande de l'aide ou des conseilles auprès de personnes aussi sympa que toi .
Je vais vérifier cela , je pense que je vais acheter un nouvel interrupteur pour être sûr.
En attendant un grand grand merci à toi , bien cordialement René Decroix
decroix
decroix
INCURABLE
INCURABLE

Nombre de messages : 561
Age : 69
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  stgil Jeu 5 Sep 2013 - 8:02

decroix a écrit:Bonjour Gilles , je te remercie d'avoir répondu à mon problème (tableau de bord éteint ) .
En effet , l'interrupteur , modèle année 76 , j'ai constaté , quand j'allumais les veilleuses et codes , au bout d'un certain temps les cables et l'interrupteur chauffaient , est ce que c'est normal ? ? ? , je t'avoue que cela m'inquiète un peu .
Je ni connais rien en mécanique , et encore moins en électricité voiture , c'est pour cela que je demande de l'aide ou des conseilles auprès de personnes aussi sympa que toi .
Je vais vérifier cela , je pense que je vais acheter un nouvel interrupteur pour être sûr.
En attendant un grand grand merci à toi , bien cordialement René Decroix
Le nouvel interrupteur chauffera pareil... etant donné que c'est le rheostat de retroeclairage qui chauffe, c'est la conception qui est faite comme ça...

As-tu tourné le contacteur (comme indiquer dans mon post) pour voir si voir si ça faisait qqchose sur le retroeclairage... ?

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default contact Gilles

Message  decroix Jeu 5 Sep 2013 - 18:37

Oui Gilles , mais rien ne se passe , j'ai vraiment tout essayé , nada
decroix
decroix
INCURABLE
INCURABLE

Nombre de messages : 561
Age : 69
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  vincent57 Jeu 5 Sep 2013 - 21:34

Salut,

je pense plutôt que c'est le contacteur de phare, qui est HS, si ça chauffe, je te conseille de le changer assez rapidement, sinon tes cables vont cramer !


vincent
vincent57
vincent57
INTOXIQUE(E)
INTOXIQUE(E)

Nombre de messages : 869
Age : 33
Localisation : Metz
Date d'inscription : 26/07/2010

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  stgil Jeu 5 Sep 2013 - 21:41

vincent57 a écrit:Salut,

je pense plutôt que c'est le contacteur de phare, qui est HS, si ça chauffe, je te conseille de le changer assez rapidement, sinon tes cables vont cramer !


vincent
Salut Vincent,

Comme écrit précédemment... c'est NORMAL que le contacteur chauffe... clin d oeil 

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  stgil Jeu 5 Sep 2013 - 21:44

vincent57 a écrit:Salut,

je pense plutôt que c'est le contacteur de phare, qui est HS, si ça chauffe, je te conseille de le changer assez rapidement, sinon tes cables vont cramer !


vincent
Salut Vincent,

Comme ecrit precedemment c'est NORMAL que le contacteur chauffe :

c'est ce rheostat qui permet de changer l'intensité du retro eclairage qui chauffe enormement...

problème électrique tableau de bord  P1040910

et c'est pour ça qu'il est entouré de céramique et pas seulement de plastique... clin d oeil 

Un test simple... le contacteur chauffe nettement moins lorsque l'intensité du rétro éclairage est maximale clin d oeil 

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  vincent57 Jeu 5 Sep 2013 - 22:04

Salut,

ça je suis d'accord que ça chauffe un peu, mais j'ai changé aussi le contacteur de phare sur la jeep cj7 de mon cousin (pas de feux arrieres et de tdb) et là les câbles chauffaient très fortement voir bouillant même sans actionner les phares malgré que le fusible soit pété par sécurité !!! lui il fallait revoir tout le circuit électrique donc c'est pour ça que j'ai émis cette hypothèse.

donc surement un autre problème pour delacroix. Wink

vincent
vincent57
vincent57
INTOXIQUE(E)
INTOXIQUE(E)

Nombre de messages : 869
Age : 33
Localisation : Metz
Date d'inscription : 26/07/2010

Revenir en haut Aller en bas

default Re: problème électrique tableau de bord

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum