JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Mangas Kazé : 2 achetés = 1 manga offert
Voir le deal

plus de courant !

3 participants

Aller en bas

default plus de courant !

Message  jacktwister Lun 3 Oct 2016 - 11:48

bonjour à tous
Voilà mon soucis arrivé en plein CT avec mon CJ 7 D ! , j'ai probablement une perte de courant assez forte pour pratiquement éteindre le phares même en roulant . Tests alternateur et batterie OK mais aiguille de charge au tableau de bord à la limite du rouge mini en roulant à fond enfin  je veux dire à environ 100 kmh !  donc refus de la vignette et je ne trouve pas la panne ! avez vous connu ce cas ? merci pour vos réponse à venir
salutations

jacktwister
NEWBIE
NEWBIE

Nombre de messages : 18
Age : 66
Localisation : anor
Prenom : jacques
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

default Re: plus de courant !

Message  stgil Lun 3 Oct 2016 - 12:02

Hello,

Ca veut dire quoi batterie ok?, si c'est délivrer toujours 12V, ça ne veut rien dire...!  

Ma première idée: batterie en court jus (morte) teste avec une autre batterie... (et si elle a 5+ans c'est plus que probable)
Deuxième idée: demarreur, car il y a pas trente six truc qui suce énormément le courant dans un CJ7 D... ?

On oubliera la corrosion: c'est celle de TJ97 (Didier), ça aurait été bien de le rappeler, voire de faire une photo, car on te voit que pour résoudre des problèmes...  Wink

Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5458
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: plus de courant !

Message  Frenchy77 Mar 4 Oct 2016 - 10:57

Slt, si cela arrive de façon aléatoire même moteur tournant il est possible que cela soit un
problème de connectique, cosses de batterie ou câbles de l'alternateur desserrés ou coupés,
sinon un mauvais contact est possible sur le circuit de charge, vérifier aussi le régulateur de tension.

la piste du démarreur de Gilles est aussi possible, voir ci-après :

plus de courant ! Test_b10

bon courage,

@+

Flavien
Frenchy77
Frenchy77
INTOXIQUE(E)
INTOXIQUE(E)

Nombre de messages : 822
Age : 54
Localisation : Bray sur Seine (77)
Date d'inscription : 01/05/2011

https://sitedefrenchy.jimdo.com/

Revenir en haut Aller en bas

default bien reçu !

Message  jacktwister Mar 4 Oct 2016 - 12:02

salut à tous
merci pour ces réponses , je vais contrôler le démarreur et aussi le système de préchauffage sinon la batterie est neuve . Pour répondre à Gille , c'est vrai que je ne poste pas souvent mais pour ce qui est de la corrosion , la caisse est pourrie de partout à reprendre au sablage , la boite a laché et le moteur aussi , la pire affaire de ma vie et pourtant je ne fais que de la ballade tranquille , jamais de TT j'ai une wrangler pour ça alors je vais la vendre en l'état pour essayer de limiter les frais !
salutations

jacktwister
NEWBIE
NEWBIE

Nombre de messages : 18
Age : 66
Localisation : anor
Prenom : jacques
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

default Re: plus de courant !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum