JEEP JEEP JEEP.....HOURRA !!!!!

FORUM TECHNIQUE JEEP EN LANGUE FRANCAISE
 
AccueilAccueil  PortailPortail  PublicationsPublications  S'enregistrerS'enregistrer  Connexion  
<img <img <img <img <img
Partagez | 
 

 chaud chaud chaud

Aller en bas 
AuteurMessage
jyp
NEWBIE
NEWBIE
avatar

Nombre de messages : 40
Age : 49
Localisation : lande
Prenom : yann
Date d'inscription : 09/11/2008

MessageSujet: chaud chaud chaud   Sam 31 Mai 2014 - 17:05

bonjours a tous.depuis quelque temps j avais un problème de refroidissement.peu ou pas de chauffage dans l habitacle  17  j ai pensé que le thermostat avait été enlevé mais des que les beaux jours sont arrives 21  la c est pas de refroidissement moteur et plus d indicateur au tableau de bord donc j ai pense  en plus du thermostat il y a une sonde qui fait des sienne.
remplacement en tous premier lieu de la sonde qui ce trouve sur le radiateur.pour être sur du circuit électrique j ai débranché la sonde en question et ponté les 2 fils et le ventilo elec ce met en marche. après remplacement de la sonde un petit essai et la toujours rien.
en cherchant sur le net 19  j apprend qu il y a une autre sonde de t° moteur sur la culasse cote droit en étant devant.donc comme pour la 1° sonde un pontage pour voire si cela fonctionne.au tableau de bord l aiguille monte au max.comme j avais commandé un thermostat démontage de celui ci et évidement absence de thermostat au moins la j avais raison  22
après un si long discourt ma question est y a t il un rapport entre la sonde de t°moteur sur la culasse étant donné qu elle ne fonctionne plus et la sonde de t°sur le radiateur pour actionner le ventilo électrique .
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16673
Age : 45
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: chaud chaud chaud   Dim 1 Juin 2014 - 22:25

ta sonde sur le rad ne sert juste que a faire declenché l electrique

et la sonde sur la culasse ne donne que la valeur au niveau du mano

les 2 sonde sont completement independante
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
decroix
INCURABLE
INCURABLE
avatar

Nombre de messages : 561
Age : 66
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 14:11

Salut Yann et Tristan , j'ai exactement le même problème , j'ai changé la sonde branchée sur la culasse , j'ai retiré le thermostat parce au bout d'un certain temps de chauffe moteur l'anti gel du radiateur se faisait la malle et se vidait à moitié ., pour l'instant toujours pas de solution , et en effet l'aiguille sur le tableau monte à fond en espace de cinq minutes ? ? ? , . je pensais que c'était un mauvais branchement électrique , mais qu'and je débranche le fil sur la sonde , l'aiguille sur le tableau redescend à zéro , sur ce coté la , je suis au même titre que toi dans la panade
. Bien amicalement Decroix smile smile smile confud confud confud 
Revenir en haut Aller en bas
jyp
NEWBIE
NEWBIE
avatar

Nombre de messages : 40
Age : 49
Localisation : lande
Prenom : yann
Date d'inscription : 09/11/2008

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 19:09

merci de la réponse tristan et du soutient de decroix pour la même panne.
donc ma panne peut venir d ou puisque j ai change la sonde et que j ai vérifié le circuit électrique en pontant la prise et que la le ventilo fonctionne.
merci pour les autres possibilités de réparation.
 29
Revenir en haut Aller en bas
decroix
INCURABLE
INCURABLE
avatar

Nombre de messages : 561
Age : 66
Localisation : Horbourg-Wihr
Prenom : René
Date d'inscription : 10/08/2013

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 19:29

Salut Yann , là tu me poses une colle , déjà en ce qui me concerne , j'ai un cj7 moteur v8 4,9l amc , alors je pense que ce n'est pas tout à fait la même chose . Il est possible que ce soit une masse entrop ? ? ? sans conviction il faut voir ? ?
Peut être il y a un jeeper qui a la même jeep que toi , je te le souhaite .
En attendant , j'espère que tu trouveras une solution à ce problème ? bien amicalement Decroix confud confud bof bof jeep jjjh 
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16673
Age : 45
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 19:33

alors plusieurs fois j ai essayé de comprendre justement cette histoire de declenchement ventilo


se week end je me suis apercu que j avais le visco qui ete mort donc monté en temperature un peut au dessus de la normale en gros 110c°

donc declenchement du ventilo elec au environ de 100 105 c°

alors deja peut etre que ton moteur chauffe pas assez justement pour faire declenche le ventilo ?

un autre truc que je me suis apercu que quand je met mon chauffage sur heat et en chaud le ventilo elect se declenche aussi meme si je suis a 90c° en temperature

et si je met plus sur heat mais off le ventilo j arrete
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
jyp
NEWBIE
NEWBIE
avatar

Nombre de messages : 40
Age : 49
Localisation : lande
Prenom : yann
Date d'inscription : 09/11/2008

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 20:02

quand j ai change la sonde du radiateur je suis partie faire un tour sur la route le moteur ne chauffait pas plus que ça malgré l absence de jauge par contre en moins de 5mn sur un chemin de terre en 2°a 2500t/mn je sentais le chaud dans l habitacle,quand j ai levé le capot c était vraiment chaud car on entendait les claquements du métal qui refroidit et le ventilo ne tournait pas, sur le coup j ai eu peur d avoir bousillé le moteur en reprenant la route a un régime plus lent le visco a fait sont boulot et la température a baissée. un collègue de boulot qui été mecano ne comprend pas et vu les explications que tu me donne le refroidissement sur ce model a l air assez complexe.
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16673
Age : 45
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 20:50

niveau chaleur dans le bourrin c'est normal le bloc il et tous en fonte .

moi c'est pareil meme apres 20km il fait une chaleur pas possible .

a savoir quand meme que la temperature normale de fonctionnement du 4L c'est 100 a 105 c°

donc normal qui face chaud la dedans .

en plus il y a 2 modele de refroidissement sur le LO et le HO c'est pas foutu pareil .

Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
jyp
NEWBIE
NEWBIE
avatar

Nombre de messages : 40
Age : 49
Localisation : lande
Prenom : yann
Date d'inscription : 09/11/2008

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 21:39

je vais commander la 2° sonde remonter tous le système faire un essai et si ca marche toujours pas je mettrai un contacteur manuel. jeep 
Revenir en haut Aller en bas
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR
avatar

Nombre de messages : 16673
Age : 45
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

MessageSujet: Re: chaud chaud chaud   Lun 2 Juin 2014 - 21:41

j ai fait pareil j ai aussi un inter au cas ou aussi
Revenir en haut Aller en bas
http://Www.jeepsuperforum.com
 
chaud chaud chaud
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Avec votre réchaud, vous cuisinez quoi ?
» Pêche de nuit, nous avons eu chaud.
» Il fait chaud : vive la poche à eau
» pour avoir chaud
» Remorque vélo pour dormir... au chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
JEEP JEEP JEEP.....HOURRA !!!!! :: CARROSSERIE :: ELECTRICITE-
Sauter vers: