JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

+9
jeeper cj7.91
stgil
vbrehier
stroker1974
TRISTANLCF
loupblond
chevrier
Belgianjeeper
vaillant
13 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

default toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  vaillant Lun 20 Déc 2010 - 13:18

bonjour à tous , bof

bon j'ai redémonté le poumon et éxécuté les manipulations que pascal ma donné et malheureusement tout à l'air ok,
il n'y a pas l'air d'avoir du jeu dans la fourchette et celle çi bouge bien dans les deux sens quand je lui envoie de l'air.

Par contre j'ai ressoudé la cosse qui est branchée sur le poumon et même le voyant ne fonctionne pas!

Pour l'instant je ne commande pas cette pièce car mon distributeur jeep me la vend 180€ TTC (15cm de cable rouge et noir avec une cosse et une sonde) je trouve chèr le cm!

Mais bon pour l'instant je ne la change pas car je voudrais déjà trouver la panne!

Pensez vous qu'il faut que j'ouvre quand mème la boite de transfert en sachant que j'ai fait les manipulations pour vérifier si la chaine était cassée(ce qui n'a pas l'air d'ètre le cas)?

Je suis toujours en quète d'idées qu'il me permètterait de cibler la panne,
merci d'avance ! merci
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  Belgianjeeper Lun 20 Déc 2010 - 17:31

vaillant a écrit: bonjour à tous , bof
Pensez vous qu'il faut que j'ouvre quand mème la boite de transfert en sachant que j'ai fait les manipulations pour vérifier si la chaine était cassée(ce qui n'a pas l'air d'ètre le cas)?

Salut
Tu peux vérifier l'état de ta chaine pas le boulon (du 30) de vidange d'huile, si elle est cassée tu le verra par la.
Belgianjeeper
Belgianjeeper
INCURABLE
INCURABLE

Nombre de messages : 657
Age : 67
Localisation : Ouarzazate-Maroc
Prenom : Alain
Date d'inscription : 02/10/2005

http://www.4x4-mag.com

Revenir en haut Aller en bas

default merci de votre aide

Message  vaillant Lun 20 Déc 2010 - 20:06

bonsoir,
je vais y regarder mais je ne pense pas que la chaine soit cassée!
je vous tiens au courant merci
amicalement sun
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  chevrier Mar 21 Déc 2010 - 6:48

Qu'est ce qui te permet de dire (en dehors de ton voyant) que ton pont avant n'est pas entrainé ??

As tu posé ton auto sur un pont deux colonnes pour vérifier, ou peut être l'a tu mise sur 4 cales scratch
chevrier
chevrier
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 7065
Age : 55
Localisation : Ales/Gard (30)
Prenom : Cyrille
Date d'inscription : 01/06/2007

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  vaillant Mar 21 Déc 2010 - 8:34

salut chevrier,
bah en faite avec la neige ou sur des gravillons c'est facile ,je me mets en 4 longues j'accélère fort pour patiner et la je marque sur le sol que les roues arrières , je refais la même chose en 4 courtes et dans la neige ma belle patine à l'arriere et l'avant ne bouge pas du tout!
La voiture à ma femme passe mieux que ma jeep quel honte! lol!
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  chevrier Mar 21 Déc 2010 - 20:44

Alors là scratch

si le poumon fonctionne normalement et que le coulisseau est bien enclenché, que la chaine de la BT n'est pas cassée, il ne reste plus beaucoup d'hypothèses.

1) l'arbre de transmission est il en bon état notamment les cannelures ?
2) n'aurais tu pas des moyeux débrayables ? (normalement non, mais sait on jamais, tu n'es pas à l'abri d'une bidouille de l'ancien propriétaire)
3) couronne ou pignon du couple conique édenté
4) demi arbre cassé


chevrier
chevrier
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 7065
Age : 55
Localisation : Ales/Gard (30)
Prenom : Cyrille
Date d'inscription : 01/06/2007

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  loupblond Jeu 23 Déc 2010 - 20:34

chevrier a écrit:Alors là scratch

si le poumon fonctionne normalement et que le coulisseau est bien enclenché, que la chaine de la BT n'est pas cassée, il ne reste plus beaucoup d'hypothèses.

1) l'arbre de transmission est il en bon état notamment les cannelures ?
2) n'aurais tu pas des moyeux débrayables ? (normalement non, mais sait on jamais, tu n'es pas à l'abri d'une bidouille de l'ancien propriétaire)
3) couronne ou pignon du couple conique édenté
4) demi arbre cassé



Oui Cyril, je pencherais bien pour un demi arbre moi.... clin d oeil
a+Dan
loupblond
loupblond
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 2357
Age : 73
Localisation : 17 charente maritime
Prenom : daniel
Date d'inscription : 08/07/2008

Revenir en haut Aller en bas

default toujours pas trouvé

Message  vaillant Ven 24 Déc 2010 - 15:25

salut cyril,

bon j'ai vidangé la boite de transfert pour regarder ma chaine tout est ok , quand je fait tourner la chaine l'arbre tourne bien!
j'ai levé la jeep au cul et quand je tourne les roues le demi arbre tourne bien en avant comme en arrière!
je ne sais plus quoi faire! bof
bonne fêtes à tous . santa
amicalement sandy
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  TRISTANLCF Ven 24 Déc 2010 - 16:04

Hello

reste plus qu a regarder le differentiel avant ( idee n°3 de cyrille)

Pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default schéma de démontage différentiel

Message  vaillant Ven 24 Déc 2010 - 18:06

salut ,
je vais me pencher sur l'idée de cyril et pascal et démonter le différentiel avant!
savez vous ou je peux trouver un schéma ?
merci d'avance et joyeux noel à tous! santa
sun
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  TRISTANLCF Ven 24 Déc 2010 - 18:26

Salut

ouvre deja le bol du pont avant ( bassine dessous car douche d huile qui pue inside)
et regardes l etat de tout ça ( statique et en mouvement a la main)

n hesites pas poster des photos

pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default ouverture du pont avant

Message  vaillant Lun 27 Déc 2010 - 16:16

salut messieurs,

je viens d'ouvrir le pont avant et voila ce qui en ressort:

huile propre ,pas de limaille, pas de morceaux, pas de dents cassées,

par contre je ne crois pas que ce soit norma :en faisant tourner la roue conducteur les trois pignons du milieu tournent,mais quand je fais la même chose roue passager rien ne se passe? scratch
voici les photos , j'ai juste enlevé le bol.
merci de votre aide,
amicalement sun.
toujours pas trouvé :soucis transmission avant YJ [ RESOLU] Pont_a13

toujours pas trouvé :soucis transmission avant YJ [ RESOLU] Pont_a12
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default ouverture du pont avant

Message  vaillant Lun 27 Déc 2010 - 16:18

oops deux fois la même photos !
toujours pas trouvé :soucis transmission avant YJ [ RESOLU] Pont_a14
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  stroker1974 Lun 27 Déc 2010 - 16:55



par contre je ne crois pas que ce soit norma :en faisant tourner la roue conducteur les trois pignons du milieu tournent,mais quand je fais la même chose roue passager rien ne se passe?


tu la fait moteur tournant ?

sauf erreur si le moteur tourne pas = pas de dépression donc fourchette pas enclenché

a+

stroker1974
stroker1974
INTOXIQUE(E)
INTOXIQUE(E)

Nombre de messages : 901
Age : 48
Localisation : 64
Prenom : yan
Date d'inscription : 26/06/2006

Revenir en haut Aller en bas

default pont avant

Message  vaillant Lun 27 Déc 2010 - 22:10

salut ,
non je les fait moteur coupé car les roues à l'avant ne s'enclenchent plus!
scratch
merci a+
sun
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  vbrehier Lun 27 Déc 2010 - 22:31

stroker1974 a raison, si tu le fais moteur coupé, pas de pression d'air, donc fourchette non enclenché, il faut que tu refasse l'essai moteur tournant en position 4H ou 4L, et BV au neutre.

Valentin
vbrehier
vbrehier
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 1311
Age : 37
Localisation : vignoble nantais
Prenom : valentin
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

default pont avant

Message  vaillant Mar 28 Déc 2010 - 10:35

salut messieurs,

bpn je viens de démarrer la jeep avec le pont avant ouvert et voiture levé et donc la roue avant passager ne fait rien tourner du tout meme en 4 l ou courte!
dois je démonter plus ? bof
merci sun
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  stgil Mar 28 Déc 2010 - 10:51

vaillant a écrit:salut messieurs,

je viens d'ouvrir le pont avant et voila ce qui en ressort:

huile propre ,pas de limaille, pas de morceaux, pas de dents cassées,

par contre je ne crois pas que ce soit norma :en faisant tourner la roue conducteur les trois pignons du milieu tournent,mais quand je fais la même chose roue passager rien ne se passe? scratch
voici les photos , j'ai juste enlevé le bol.
merci de votre aide,
amicalement sun.



Salut,

C'est tout à fait normal: ça veut dire que ton système n'est pas enclenché...

Reste à savoir : pourquoi... study

1- depression pas assez forte
2- anneau en alu ovalisé de commande de pont ou fourchette decentrée ... comme te l'a déjà dit Pascal...
3- croisillon droite cassé... mais je crois que tu n'aurais vu Wink

euh... L'arbre de transmission AVANT tourne quand tu es en 4WD ?


Amicalement,

Gilles
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  TRISTANLCF Mar 28 Déc 2010 - 11:13

vaillant a écrit:salut messieurs,

bpn je viens de démarrer la jeep avec le pont avant ouvert et voiture levé et donc la roue avant passager ne fait rien tourner du tout meme en 4 l ou courte!
dois je démonter plus ? bof
merci sun


hello



recommences moteur eteint,
tu ouvres le bol de pont,
tu sors le poumon, tu le laisses pendre,
tu enclenches la bague de liaison d arbre a la main, tu la pousses coté differenciel (celle que le fourchette enclenche)
tu tounes ta roue....
.le differenciel DOIT tourner

ainsi tu verras ou ca merde...si enclenché ainsi tout fonctionne le soucis est sur le poumon....

Pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default pont avant

Message  vaillant Mar 28 Déc 2010 - 13:33

salut gilles,
oui l'arbre tourne!
en faite tout fonctionne sauf que ca ne s'enclenche pas à l'avant!

stap je vais faire les manips à pascal.

merci
sun
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default du nouveau pour le pont

Message  vaillant Mar 28 Déc 2010 - 14:53

bon je viens de faire les manipulations que vous m'avez dit et je pense avoir trouver car,

poumon démonté et fourchette enclenché en tournant l'arbre à l'avant les deux roues tournes!
donc j'ai démonté entièrement le poumon et la fourchette est fissurée donc jeu!

toujours pas trouvé :soucis transmission avant YJ [ RESOLU] Pont_a15
merci à tous ,je répare et vous tiens au courant.
cheers
vaillant
vaillant
NEWBIE
NEWBIE

Nombre de messages : 17
Date d'inscription : 19/12/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  TRISTANLCF Mar 28 Déc 2010 - 15:19

et qu est ce qu il t avait dit le Pascal....axe de fourchette avec du jeu...........y a des fois ou je m aime quand meme............ clown

j ai bien fait de rester sur JJJH............;il est pas mort le grand..... afro

une fourchette vaut une trentaine d euros


Pascal

TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  stgil Mar 28 Déc 2010 - 15:29

OIIIIO a écrit:et qu est ce qu il t avait dit le Pascal....axe de fourchette avec du jeu...........y a des fois ou je m aime quand meme............ clown

j ai bien fait de rester sur JJJH............;il est pas mort le grand..... afro

une fourchette vaut une trentaine d euros


Pascal


Salut Pascal

On en doutait pas qu'il etait bon le Pascal, Wink

Je pense qu'il serait bien que tu le mettes en post-it étant donné que c'est visiblement un classique avec en plus photo à l'appui:

toujours pas trouvé :soucis transmission avant YJ [ RESOLU] Merci vaillant

Amicalement,

Gilles


Dernière édition par stgil le Mar 28 Déc 2010 - 15:31, édité 1 fois
stgil
stgil
Mister JJJH
Mister JJJH

Nombre de messages : 5457
Localisation : Drôme (26)
Prenom : Stephanie et Gilles
Date d'inscription : 03/09/2009

http://stgil.synology.me/phpbb/index.php?sid=0d72b9660179c72373b

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  TRISTANLCF Mar 28 Déc 2010 - 15:31

Salut Gilles

mis en post it

cheers

pascal
TRISTANLCF
TRISTANLCF
ADMINISTRATEUR
ADMINISTRATEUR

Nombre de messages : 17505
Age : 48
Localisation : hautes alpes
Prenom : tristan
Date d'inscription : 06/09/2005

https://www.jeepsuperforum.com

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  vbrehier Mar 28 Déc 2010 - 16:48

C'est bien qu'on ai pu t'aider. Tu vas pouvoir profiter de ta Jeep à fond bientôt !!

vbrehier
vbrehier
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 1311
Age : 37
Localisation : vignoble nantais
Prenom : valentin
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

default Re: toujours pas trouvé :soucis transmission avant YJ [ RESOLU]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum