JEEP JEEP JEEP.....HOURRA !!!!!


Rejoignez le forum, c’est rapide et facile

JEEP JEEP JEEP.....HOURRA !!!!!
JEEP JEEP JEEP.....HOURRA !!!!!
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -37%
Grosses remises sur le calendrier de l’Avent ...
Voir le deal
43.99 €

Problème électrique ZJ

2 participants

Aller en bas

default Problème électrique ZJ

Message  mik-hey Mer 19 Sep 2012 - 0:25

Bonjour à tous.

Je me tourne vers vous car j'ai un problème électrique sur mon ZJ 5.9L de 98.

Premier épisode la semaine dernière. je remplace les plaquettes de frein, véhicule sur chandelles, tout se passe bien, je remonte et là, d'un coup, batterie molle!! j'ai eu du mal a démarrer mais j'y suis arrivé.

J'ai donc remplacé la batterie et, par la même occasion, les cosses de la batterie qui étaient en mauvais état.
Tout a très bien fonctionné.

Hier, j'ai fait un trajet de 300 km environ.Je passe un péage puis je me gare pour ...ben...pour pisser quoi!

En voulant repartir, plus rien.pas de jus , rien au tableau de bord et, bien entendu, pas moyen de démarrer.
J'ai vérifié les cosses etc, rien a faire. un gentil monsieur a branché sa batterie et j'ai donc réussi a démarrer grâce a ses câbles.

a partir de là , je roule normalement, aucun problème si ce n'est le voltmètre qui , de TEMPS EN TEMPS , passe complètement a droite (19 volts) le voyant check guages s'allume et j'ai le message suivant sur le VIC : vérifier batterie.

puis tout revient a la normale , voltmètre à 14 V.
bien entendu je me suis arreté de nouveau pour ...ben...pisser encore! ( au bout de 250 km quand même!!) et rebelotte, impossible de démarrer .

De retour à la maison, j'ai vérifié la batterie , elle indique 12,65V. j'ai contrôlé la masse et la continuité des câbles de batterie et tout semble normal.

En revanche, j'ai constaté après avoir débranché la batterie, une continuité entre le câble POSITIF et le CORPS de l'alternateur.
Alors je ne suis pas une lumière en électricité, Very Happy mais il me semble que ce n'est pas normal non?? donc je pense à un défaut de l'alternateur.
Qu'en pensez vous?
D'autre part, je crois savoir que , si c'est le régulateur qui est en cause, il est intégré au calculateur. est-ce exact?

Par avance un grand merci pour votre aide

@++
mik-hey

mik-hey
NEWBIE
NEWBIE

Nombre de messages : 14
Localisation : ALBI
Prenom : Stéphane
Date d'inscription : 24/09/2007

Revenir en haut Aller en bas

default Re: Problème électrique ZJ

Message  Krist 56 Mer 19 Sep 2012 - 15:29

effectivement ton alternateur est HS en CC court circuit
ton histoire ma fait pensser en premier a un regulateur interne HS
A++
Krist 56
Krist 56
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 1649
Age : 62
Localisation : Saint Avé BZH sud 56
Prenom : kristian
Date d'inscription : 16/08/2009

Revenir en haut Aller en bas

default Re: Problème électrique ZJ

Message  mik-hey Mer 19 Sep 2012 - 20:51

Bon, j'ai démonté l'alternateur mais j'ai toujours une continuité entre le cable positif et la (les) masses.

Je me suis dis, en enlevant l'alternateur, si il est en court circuit, et si je rebranche ma batterie, je devrais en toute logique (la mienne...) avoir du jus au tableau de bord etc. ben non, rien, toujours pas !

j'ai vérifié les fusibles qui se trouvent juste au dessus de la batterie et ils sont tous bon.

Je commence a me perdre là!

Donc je commence à croire que le calculateur est HS (régulateur intégré au calculateur qui serait en cour circuit mais est-ce que celà produirait ces symptômes???) j'envoi donc une bouteille à la mer : avant d'acheter un calculo, est-ce que quelqu'un en a un qui traine et qui pourrai me le prêter moyenant un chèque de caution si besoin pour que je puisse tester le temps d'un week-end??

Par avance merci
@++

mik-hey
NEWBIE
NEWBIE

Nombre de messages : 14
Localisation : ALBI
Prenom : Stéphane
Date d'inscription : 24/09/2007

Revenir en haut Aller en bas

default Re: Problème électrique ZJ

Message  Krist 56 Mer 19 Sep 2012 - 20:54

Je me suis dis, en enlevant l'alternateur, si il est en court circuit, et si je rebranche ma batterie, je devrais en toute logique (la mienne...) avoir du jus au tableau de bord etc. ben non, rien, toujours pas !
ben non si ta batterie n'est pas branchée tu n'auras jamais de courant au tableau de bord
Krist 56
Krist 56
AU DELA DES THERAPEUTIQUES
AU DELA DES THERAPEUTIQUES

Nombre de messages : 1649
Age : 62
Localisation : Saint Avé BZH sud 56
Prenom : kristian
Date d'inscription : 16/08/2009

Revenir en haut Aller en bas

default Re: Problème électrique ZJ

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum